Probleme hasselblad

Le
Glencc
Je possède un hasselblad 500c, acheter au début du mois de mai.
J'ai depuis un problème que je n'arrive pas régler.
Chaque film utilisé, a le même problème au développement.
Sur 12 prises seulement 5 ont été prises. Les 5 dernières.
Autre soucis, sur les 5 dernières poses, elles sont toutes surexposées
1,6 environs.

Pb de dos ou autres, J'ai deux dos, et les mêmes soucis de
développement a chaque fois.
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ricco
Le #1861513
R2xlbmNjIHdyb3RlOg0KPiBKZSBwb3Nz6GRlIHVuIGhhc3NlbGJsYWQgNTAwYywgYWNoZXRlciBh
dSBk6WJ1dCBkdSBtb2lzIGRlIG1haS4NCj4gSidhaSBkZXB1aXMgdW4gcHJvYmzobWUgcXVlIGpl
IG4nYXJyaXZlIHBhcyBy6WdsZXIuDQo+IENoYXF1ZSBmaWxtIHV0aWxpc+ksIGEgbGUgbeptZSBw
cm9ibOhtZSBhdSBk6XZlbG9wcGVtZW50Lg0KPiBTdXIgMTIgcHJpc2VzIHNldWxlbWVudCA1IG9u
dCDpdOkgcHJpc2VzLiBMZXMgNSBkZXJuaehyZXMuDQo+IEF1dHJlIHNvdWNpcywgc3VyIGxlcyA1
IGRlcm5p6HJlcyBwb3NlcywgZWxsZXMgc29udCB0b3V0ZXMgc3VyZXhwb3PpZXMNCj4gMSw2IGVu
dmlyb25zLg0KPiANCj4gUGIgZGUgZG9zIG91IGF1dHJlcywgSidhaSBkZXV4IGRvcywgZXQgbGVz
IG3qbWVzIHNvdWNpcyBkZQ0KPiBk6XZlbG9wcGVtZW50IGEgY2hhcXVlIGZvaXMuDQo+IE1lcmNp
DQoNCg0KdW4gZGlhcGggZXQgZGVtaSwgdHUgdHJhdmFpbGxlcyBhdmVjIHF1ZWwgZmlsbSA/DQp0
dSBwZXV4IHZvaXIgY2UgcXUgaWwgeSBhIGRlc3N1cywgamUgZGlzIOdhIHBhcmNlIHF1ZSBqZSBt
ZSBkZW1hbmRlIHNpIGMnZXN0IHBhcyBy6WFybekgc2FucyBhdmFuY2UNCi0tIA0KLS0gDQpSaWNj
bw0KZC5mcmFuY29pc2UzMltOT1BvdXJpZWxdQGFsaWNlYWRzbC5mcg0KDQo=
Glencc
Le #1861507
On 19 juin, 13:54, "Ricco" wrote:
Glencc wrote:
Je possède un hasselblad 500c, acheter au début du mois de mai.
J'ai depuis un problème que je n'arrive pas régler.
Chaque film utilisé, a le même problème au développement.
Sur 12 prises seulement 5 ont été prises. Les 5 dernières.
Autre soucis, sur les 5 dernières poses, elles sont toutes surexpos ées
1,6 environs.

Pb de dos ou autres, J'ai deux dos, et les mêmes soucis de
développement a chaque fois.
Merci


un diaph et demi, tu travailles avec quel film ?
tu peux voir ce qu il y a dessus, je dis ça parce que je me demande si c'est pas réarmé sans avance
--
--
Ricco
d.francoise32[NOPouriel]@aliceadsl.fr


soit de la triX 400 soit du velvia 100.
je vois seulement au developpement le resultat, sur le negatif, les 8
premieres poses sont noires, les 5 dernieres sont sur exposés
(surperposition de deux poses sur 1/6)


Ricco
Le #1861506
R2xlbmNjIHdyb3RlOg0KPiA+IA0KPiBzb2l0IGRlIGxhIHRyaVggNDAwIHNvaXQgZHUgdmVsdmlh
IDEwMC4NCj4gamUgdm9pcyBzZXVsZW1lbnQgYXUgZGV2ZWxvcHBlbWVudCBsZSByZXN1bHRhdCwg
c3VyIGxlIG5lZ2F0aWYsIGxlcyA4DQo+IHByZW1pZXJlcyBwb3NlcyBzb250IG5vaXJlcywgbGVz
IDUgZGVybmllcmVzIHNvbnQgc3VyIGV4cG9z6XMNCj4gKHN1cnBlcnBvc2l0aW9uIGRlIGRldXgg
cG9zZXMgc3VyIDEvNikNCg0KcGFyIG5vaXJlcywgcXVlIHZldXggdHUgZGlyZSwgbGUgbmVnYXRp
ZiBlc3QgY29tbWVudCwgdHJhbnNwYXJlbnQgb3Ugbm9pciAsIHBvdXIgY2VsbGVzIHF1ZSB0dSBk
aXMgIiBzb250IG5vaXJlcyAiID8NCg0KLS0gDQotLSANClJpY2NvDQpkLmZyYW5jb2lzZTMyW05P
UG91cmllbF1AYWxpY2VhZHNsLmZyDQoNCg==
Glencc
Le #1861505
On 19 juin, 14:30, "Ricco" wrote:
Glencc wrote:

soit de la triX 400 soit du velvia 100.
je vois seulement au developpement le resultat, sur le negatif, les 8
premieres poses sont noires, les 5 dernieres sont sur exposés
(surperposition de deux poses sur 1/6)


par noires, que veux tu dire, le negatif est comment, transparent ou noir , pour celles que tu dis " sont noires " ?

--
--
Ricco
d.francoise32[NOPouriel]@aliceadsl.fr


sur les negatifs triX 400, le negatif est transparent, pour le velvia
100 le negatif est opaque.


Ricco
Le #1861499
R2xlbmNjIHdyb3RlOg0KPiA+IA0KPiBzdXIgbGVzIG5lZ2F0aWZzIHRyaVggNDAwLCBsZSBuZWdh
dGlmIGVzdCB0cmFuc3BhcmVudCwgcG91ciBsZSB2ZWx2aWENCj4gMTAwIGxlIG5lZ2F0aWYgZXN0
IG9wYXF1ZS4NCg0Kb2ssIG1lY2ksIGxlIHBiIGV0YW50IGRlIHRyb3V2ZXIgbGEgbW95ZW5uZSwg
YXMgIHR1IGZhaXQgZGVzIHRlc3RzIGEgZGlmZmVyZW50ZXMgdml0ZXNzZXNuIG91IG3qbWUgc2lt
cGxlbWVudCByZWdhcmTpIGNlIHF1aSBzZSBwYXNzZSBxdWFuZCB0dSBkZWNsZW5jaGVzIGVuIGVu
bGV2YW50IGxlIGRvcywgamUgbidhbyBwYXMgdG91Y2jpIGEgdW4gSGFzc2VsYmxhZCBkZXB1aXMg
bG9uZ3RlbXBzIG1haXMgaWwgZG9pdCBiaWVuIGF2b2lyIG1veWVuIGRlIHZvaXIgY2EgYXZudCBk
ZSBnYWNoZXIgZHUgZmlsbSwgcGFyY2UgcXVlIGNhIHNlbWJsZSBhc3NleiBldHJhbmdlLg0KDQot
LSANCi0tIA0KUmljY28NCmQuZnJhbmNvaXNlMzJbTk9Qb3VyaWVsXUBhbGljZWFkc2wuZnINCg0K
Daniel Rocha
Le #1856717
Glencc wrote:
Je possède un hasselblad 500c, acheter au début du mois de mai.
J'ai depuis un problème que je n'arrive pas régler.
Chaque film utilisé, a le même problème au développement.
Sur 12 prises seulement 5 ont été prises. Les 5 dernières.
Autre soucis, sur les 5 dernières poses, elles sont toutes surexposées
1,6 environs.

Pb de dos ou autres, J'ai deux dos, et les mêmes soucis de
développement a chaque fois.
Merci


Tu n'as qu'un seul objectif ? Pb d'obtu peut être...

--
<> Daniel Rocha | Photographie <>
http://www.monochromatique.com

Ricco
Le #1856713
RGFuaWVsIFJvY2hhIHdyb3RlOg0KPiA+PiBQYiBkZSBkb3Mgb3UgYXV0cmVzLCBKJ2FpIGRldXgg
ZG9zLCBldCBsZXMgbeptZXMgc291Y2lzIGRlDQo+PiBk6XZlbG9wcGVtZW50IGEgY2hhcXVlIGZv
aXMuDQoNCmNlIG4nZXN0IHBhcyBk+yBhdSBkZXZlbG9wcGVtZW50LCBkaXNvbnMgcXVlIHR1IG9i
c2VydmVzIGNhIGEgY2hhcXVlIGZvaXMsIA0KDQo+IA0KPiBUdSBuJ2FzIHF1J3VuIHNldWwgb2Jq
ZWN0aWYgPyBQYiBkJ29idHUgcGV1dCDqdHJlLi4uDQoNCmMnZXN0IGJpZW4gY2UgcXVlIGplIGRp
c2FpcywgbWFpcyB1biBwYiBkJ29idHVyYXRldXIgY2EgcGV1dCBzZSB2b2lyIHByYXRpcXVlbWVu
dCBhIGwnb2VpbCBudQ0KamUgbm90ZSBwYiBkJ29idHUgDQpjb21tZSBvYmpvDQpjZSBxdWkgbSfp
cGF0ZSBkYW5zIGNldHRlIHRlcm1pYm5vbG9naWUgYW1hdGV1cmlzdGUgYydlc3QgcXUgb24gY3Jv
aXJhaXQgcXVlIHZvdXMg6nRlcyBzaSBzb3V2ZW50IGFtZW7pcyBhIHV0aWxpc2VyIGNlcyBtb3Rz
IHF1ZSB2b3VzIGF2ZXogY3Lp6SBkZXMgYWJy6XZhdGlvbnMsIHF1aSBuJ2V4aXN0ZW50IHBhcyBk
YW5zIGxlIG1pbGlldSBwcm9mZXNzaW9ubmVsLCB0b3V0IGNvbW1lIG9uIGVudGVuZCByYXJlbWVu
dCBkaXJlICIgdW4gY2FpbGxvdXggIiBpbCBzZW1ibGVyYWl0IHF1ZSBub3VzIHNveW9ucyB0ZXJt
aW5vbG9naXF1ZW1lbnQgcGx1cyByZXNwZWN0dWV1eCBkZSBub3MgbWF0ZXJpZWxzLCBqZSBuZSBz
YWlzIHBhcyBwb3VycXVvaQ0KDQoNCi0tIA0KLS0gDQpSaWNjbw0KZC5mcmFuY29pc2UzMltOT1Bv
dXJpZWxdQGFsaWNlYWRzbC5mcg0KDQo=
Glencc
Le #1856656
On 19 juin, 22:48, "Ricco" wrote:
Daniel Rocha wrote:
Pb de dos ou autres, J'ai deux dos, et les mêmes soucis de
développement a chaque fois.




ce n'est pas dû au developpement, disons que tu observes ca a chaque fo is,



Tu n'as qu'un seul objectif ? Pb d'obtu peut être...


c'est bien ce que je disais, mais un pb d'obturateur ca peut se voir prat iquement a l'oeil nu
je note pb d'obtu
comme objo
ce qui m'épate dans cette termibnologie amateuriste c'est qu on croirai t que vous êtes si souvent amenés a utiliser ces mots que vous avez cr éé des abrévations, qui n'existent pas dans le milieu professionnel, tout comme on entend rarement dire " un cailloux " il semblerait que nous s oyons terminologiquement plus respectueux de nos materiels, je ne sais pas pourquoi

--
--
Ricco
d.francoise32[NOPouriel]@aliceadsl.fr


je possède un ZEISS 80 mn.
et deux dos argentiques avec lesquels j'ai les même soucis.




jef demay
Le #1856653
as-tu bien chargé le film comme il faut: amener le compteur à 0; sinon si tu
dévellope toi-même, reprends le papier du film 120, fais des marques coté
noir, rembobine le sur le noyau comme un film vierge et charge-le sur le
boitier, enleve l'objectif ,déclenche et réarma en regardant en chaque fois
si le papier avance bien: enleve le dos ,tire le volet et fais une marque
j'avais un dos qui n'avancait pas bien c'est réparable...
bonne chance
Ricco
Le #1856652
R2xlbmNjIHdyb3RlOg0KPiBqZSBwb3Nz6GRlIHVuIFpFSVNTIDgwIG1uLg0KPiBldCBkZXV4IGRv
cyBhcmdlbnRpcXVlcyBhdmVjIGxlc3F1ZWxzIGonYWkgbGVzIG3qbWUgc291Y2lzLg0KDQp0dSBk
ZXZyYWlzIGZhaXJlIHVuZSBsaXN0ZSBkdSBtYXRlcmllbCBldCBkZXMgbW9kZXMgb3DocmF0b2ly
ZXMsIG9uIHZhIGdhZ25lciBkdSB0ZW1wcywgYXMgdHUgdmVyaWZp6SBsZSBmb25jdGlvbm5lbWVu
dCBkZSBsJ29idHVyYXRldXIgYSBsJ29laWwsIGV0IGRlIGwnYWZmaWNoYWdlIGR1IGRpYXBocmFn
bWUsIGRlauAgc2kgdHUgYXMgbGVzIG3qbWVzIHNvdWNpcyBhdmVjIGRldXggZG9zLCBjJ2VzdCB1
biDpbOltZW50IGQn6WxpbWlu6SwgYydlc3QgbGUgYm9pdGllciwgb3UgbCdvYnRydXJhdGV1cg0K
YXMgdHUgbW95ZW4gZGUgc2Nhbm5lciBkZXMgYmFuZGVzIGV0IGRlIGxlcyBtZXR0cmUgc3VyIGNq
b2ludCA/DQoNCi0tIA0KLS0gDQpSaWNjbw0KZC5mcmFuY29pc2UzMltOT1BvdXJpZWxdQGFsaWNl
YWRzbC5mcg0KDQo=
Publicité
Poster une réponse
Anonyme