Problème IE7 sur WXP

Le
KiKiTiTi
Bonjour,

Sur ma machine PC WXP et IE7, j'ai un problème étonnant:
- Sur un site d'un journal très connu, quand j'ouvre une page jsp. Elle
s'affiche normalement. Mais quand je bouge la roulette de la souris ou
déplace l'ascenseur à droite de la page, IE7 est tout de suite bloqué. Je
dois alors arrêter IE7 avec le gestionnaire des tâches. Je n'ai pas ce
problème avec un autre navigateur (FireFox) sur la même machine. Je ne l'ai
pas non plus avec un autre PC sous IE7.

J'aimerais savoir si quelqu'un parmi vous a une idée sur ce problème.
Merci à l'avance et cordialement.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #1228169
Bonjour,
"KiKiTiTi" news:
Bonjour,

Sur ma machine PC WXP et IE7, j'ai un problème étonnant:
- Sur un site d'un journal très connu, quand j'ouvre une page jsp. Elle
s'affiche normalement. Mais quand je bouge la roulette de la souris ou
déplace l'ascenseur à droite de la page, IE7 est tout de suite bloqué. Je
dois alors arrêter IE7 avec le gestionnaire des tâches. Je n'ai pas ce
problème avec un autre navigateur (FireFox) sur la même machine. Je ne
l'ai pas non plus avec un autre PC sous IE7.

J'aimerais savoir si quelqu'un parmi vous a une idée sur ce problème.
Merci à l'avance et cordialement.


ça peut venir entre autres d'un module complémentaire : Essayez des les
désactiver ou de faire une réinitialisation de IE7 voir si ça résout le
problème (menu outils puis options et onglet avancés : vous avez un bouton
réinitialisation)

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Nina Popravka
Le #1228168
On Thu, 6 Sep 2007 11:46:23 +0200, "KiKiTiTi"

J'aimerais savoir si quelqu'un parmi vous a une idée sur ce problème.


Si tu disais quel est le site, ça serait quand même plus facile
d'avoir une idée :-)))))
--
Nina

KiKiTiTi
Le #1228166
Merci de votre aide. Effectivement IE7 fonctionne normalement après sa
réinitialisation. A titre d'info., les pages jsp où j'ai eu ce pb sont les
pages personnalisées du site du journal "Les Echos".

Cordialement.


"O.B. [MVP]" news:
Bonjour,
"KiKiTiTi" news:
Bonjour,

Sur ma machine PC WXP et IE7, j'ai un problème étonnant:
- Sur un site d'un journal très connu, quand j'ouvre une page jsp. Elle
s'affiche normalement. Mais quand je bouge la roulette de la souris ou
déplace l'ascenseur à droite de la page, IE7 est tout de suite bloqué. Je
dois alors arrêter IE7 avec le gestionnaire des tâches. Je n'ai pas ce
problème avec un autre navigateur (FireFox) sur la même machine. Je ne
l'ai pas non plus avec un autre PC sous IE7.

J'aimerais savoir si quelqu'un parmi vous a une idée sur ce problème.
Merci à l'avance et cordialement.


ça peut venir entre autres d'un module complémentaire : Essayez des les
désactiver ou de faire une réinitialisation de IE7 voir si ça résout le
problème (menu outils puis options et onglet avancés : vous avez un bouton
réinitialisation)

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)




O.B. [MVP]
Le #1226930
Bonjour,
"KiKiTiTi" a écrit dans le message de
news:
Merci de votre aide. Effectivement IE7 fonctionne normalement après sa
réinitialisation. A titre d'info., les pages jsp où j'ai eu ce pb sont les
pages personnalisées du site du journal "Les Echos".


Merci pour le retour :-)
pour les Echos ça peut ne pas être lié a ces pages en particulier et pouvais
aussi bien le faire sur d'autres pages d'autres sites.

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Publicité
Poster une réponse
Anonyme