problème d'installation de l'imprimante lexmark 6500 serie

Le
niglo17
Bonjour,

j'aimerai avoir de l'aide car j'ai fait l'acquisition de l'imprimante lexmark 6500 serie mais impossible de l'installer sur mon ordi.Lorsque je lance le CD d'installation il me dise fréquence du processeur non recquise il me faut minimum 800 MHZ pour pouvoir l'installer.
Carte de mère asus A8MN-BR
Processeur amd athlon 64x2 core 3800+
Deux barettes de ram de 512 MO
Logiciel Windows XP pack 3 (il me demande le pack 3 pour l'installer)
Je comprends pas de trop pourquoi il ne me l'accepte pas alors que j'ai été me renseigner chez un commerçant d'informatique et il m'a dit que normalement il devrait l'accepter.
Donc par la suite je me suis rendu sur le site lexmark pour télécharcher les drivers mais toujours pareil ça bloque pour les mêmes raison.
Pourriez vous m'aider?
Je vous remercie d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
papa64
Le #18201551
niglo17 a écrit le 15/12/2008 à 13h12 :
Bonjour,

j'aimerai avoir de l'aide car j'ai fait l'acquisition de l'imprimante lexmark
6500 serie mais impossible de l'installer sur mon ordi.Lorsque je lance le CD
d'installation il me dise fréquence du processeur non recquise il me
faut minimum 800 MHZ pour pouvoir l'installer.
Carte de mère asus A8MN-BR
Processeur amd athlon 64x2 core 3800+
Deux barettes de ram de 512 MO
Logiciel Windows XP pack 3 (il me demande le pack 3 pour l'installer)
Je comprends pas de trop pourquoi il ne me l'accepte pas alors que j'ai
été me renseigner chez un commerçant d'informatique et il
m'a dit que normalement il devrait l'accepter.
Donc par la suite je me suis rendu sur le site lexmark pour
télécharcher les drivers mais toujours pareil ça bloque
pour les mêmes raison.
Pourriez vous m'aider?
Je vous remercie d'avance


bien le bonjour niglo17,
ne te rejouit pas trop vite d'avoir un post concernant ton probleme car je suis dans la meme situation que toi! j'ai pu installer l'imprimante lexmark X6570 sur 2 portables differents. par contre pour le troisième il me dit que la config requise n'est pas bonne.il faut une vitesse de processeur mini de 800 MHz or il me trouve une vitesse de ... 4294967295 MHz. je sais, je révolutionne un peu l'informatique avec un tel processeur, néanmoins ça ne m'arrange pas!!!!
l'appel à la hotline de lexmark n'a pas abouti, même s'ils ont été gentil! ils m'ont dit de contacter la hotline du fabricant du pc après avoir jeté un oeil la dessus:
http://support.microsoft/kb/316965
bien sur cela n'a pas pu m'aider!!!!
si qq'un à une solution, je suis preneur!!!!!

je vous remercie par avance
Publicité
Poster une réponse
Anonyme