Problème installation Livebox en USB

Le
METIS
Bonjour,
mon installation de Livebox en USB reste impossible, même en lançant
l'installation du pilote manuellement (ça plante la machine XPfam).

Je suis obligé de lancer cette installation car j'ai problème de débit
insatisfaisant 750 pour du 1 Megamax.
Je soupçonne la carte réseau car avec un autre système sur un autre DD,
c'est pareil, alors qu'un autre PC sur le même hub Ethernet download à 1035
régulièrement

Que faire pour installer en USB quand ça veut pas ?

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 4
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Coucou à toutes et à tous
Le #19579581
>mon installation de Livebox en USB reste impossible, même en lançant
l'installation du pilote manuellement (ça plante la machine XPfam...).



Est-ce que la machine reboote brutalement ?

Si oui, votre port USB est trop chargé (500 mA maxi théoriquement mais
souvent moins).
Ne branchez qu'un seul accessoire sur ce port.

JJV
Coucou à toutes et à tous
Le #19579571
Addon !

En USB, vous aurez un débit moindre qu'en Ethernet !

JJV
Fred
Le #19579361
"METIS" 4a37acef$0$17093$
Bonjour,
mon installation de Livebox en USB reste impossible, même en lançant
l'installation du pilote manuellement (ça plante la machine XPfam...).

Je suis obligé de lancer cette installation car j'ai problème de débit
insatisfaisant 750 pour du 1 Megamax.
Je soupçonne la carte réseau car avec un autre système sur un autre DD,
c'est pareil, alors qu'un autre PC sur le même hub Ethernet download à
1035 régulièrement...

Que faire pour installer en USB quand ça veut pas ?



Bonjour,
Personnelement j'y ai renoncé et tourne en ethernet pour une raison bien
simple : l'installation de ma LB sur les ports USB n'a jamais rien donné de
concluant pour cause de sous-alimentation de ces ports justement (200mA là
ou orange préconise un minimum de 400mA)...
L'ethernet, y'a qu'ça d'vrai ;-)
Le wifi, ca marche pas mal aussi, mais surtout pas utiliser leur soft de
m... ;o)
Jean-Claude BELLAMY
Le #19579551
"METIS" news:4a37acef$0$17093$
Bonjour,
mon installation de Livebox en USB reste impossible, même en lançant
l'installation du pilote manuellement (ça plante la machine XPfam...).



Mais malheureux, on n'installe JAMAIS, au GRAND JAMAIS , une Livebox (ou
n'importe quel autre routeur d'ailleurs), en USB !!!!!!!!!!

C'est une énorme MÉGA-CONCETÉ, car en faisant cela, tu rends le routeur
DÉPENDANT d'un ordinateur du réseau, et tu lies cet ordinateur à un routeur
donné!

Je suis obligé de lancer cette installation car j'ai problème de débit
insatisfaisant 750 pour du 1 Megamax.
Je soupçonne la carte réseau car avec un autre système sur un autre DD,
c'est pareil, alors qu'un autre PC sur le même hub Ethernet download à
1035 régulièrement...

Que faire pour installer en USB quand ça veut pas ?


On oublie DÉ-FI-NI-TI-VE-MENT cette idée absurde d'USB, et on relie le
routeur avec un bon vieux cable ETHERNET (débit mini : 100 Mbps !) et basta
!

Si on veut configurer le routeur, on lance un navigateur Web et on ouvre
l'URL http://192.168.1.1 (par défaut, pour les LiveBox) et on fait alors ce
qu'on veut, sans avoir à se soucier d'un pb de port USB, ou encore de
"Kitalacon" (© JCeel) Orange parfaitement nuisible, on n'a pas à chercher
quel driver on va devoir installer, ...

NB: une fois que le routeur est configuré, et si on dispose sur l'ordinateur
d'une carte WIFI, on peut (si on le désire) supprimer le câble Ethernet ...


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
METIS
Le #19579541
Fred wrote:
"METIS" 4a37acef$0$17093$
Que faire pour installer en USB quand ça veut pas ?



Bonjour,
Personnelement j'y ai renoncé et tourne en ethernet pour une raison bien
simple : l'installation de ma LB sur les ports USB n'a jamais rien donné
de concluant pour cause de sous-alimentation de ces ports justement
(200mA là ou orange préconise un minimum de 400mA)...
L'ethernet, y'a qu'ça d'vrai ;-)
Le wifi, ca marche pas mal aussi, mais surtout pas utiliser leur soft de
m... ;o)



==>Moui, chui d'accord, mais comme j'ai un doute sur le bon fonctionnement
de la carte réseau, je voulais voir en USB, ce qui élimine le carte
réseau...

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
METIS
Le #19579801
Coucou à toutes et à tous wrote:
mon installation de Livebox en USB reste impossible, même en lançant
l'installation du pilote manuellement (ça plante la machine XPfam...).



Est-ce que la machine reboote brutalement ?



==> Non, elle a tendance à planter plutôt...

Si oui, votre port USB est trop chargé (500 mA maxi théoriquement mais
souvent moins).
Ne branchez qu'un seul accessoire sur ce port.



==> Ah oui, il y a un gros DD, mais il est alimenté à part...
Je vais quand l'enlever et essayer à nouveau.

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
METIS
Le #19579781
Coucou à toutes et à tous wrote:
Addon !

En USB, vous aurez un débit moindre qu'en Ethernet !



==> Actuellement, 750Kb/s sur mon PC
1035 sur un autre, branché au même hub.
Avant ce problème, j'avais aussi dans les 1035.
C'est pas un problème de fils, j'ai interchangé.
J'ai essayé sur mon PC avec un autre système sur un autre DD, ça fait
pareil.

Donc, carte réseau...?

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
METIS
Le #19579771
Jean-Claude BELLAMY wrote:
"METIS" news:4a37acef$0$17093$



Que faire pour installer en USB quand ça veut pas ?





On oublie DÉ-FI-NI-TI-VE-MENT cette idée absurde d'USB, et on relie le
routeur avec un bon vieux cable ETHERNET (débit mini : 100 Mbps !) et
basta !



==> Ah oui, même pour un petit essai ?
Là, je suis revenu en Ethernet et j'ai toujours mon débit trop faible...

Si on veut configurer le routeur, on lance un navigateur Web et on ouvre
l'URL http://192.168.1.1



==>Oui, je connais.

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
Coucou à toutes et à tous
Le #19580101
>Donc, carte réseau...?



Pas impossible mais difficile d'être affirmatif.

Il s'agit peut-être d'un réglage qui aurait été modifié ? Le MTU par exemple
?

Une carte réseau Ethernet coute aujourd'hui la somme colossale de moins de 8
euros ! Pourquoi ne pas essayer une telle carte en PCI ?

http://www.rueducommerce.fr/Peripheriques-Reseaux-wifi/Carte-Reseau-PCI-PCMCIA/Carte-Reseau-PCI/NETGEAR/348484-FA311-Carte-PCI-Reseau-Fast-Ethernet-10-100.htm

Brancher une Bobox en USB n'est pas la panacée, loin s'en faut, pour plein
de raisons...

JJV
Coucou à toutes et à tous
Le #19580091
Il faudrait aller dans le gestionnaire de périphériques vérifier les
paramètres du contrôleur Ethernet. Full Duplex, 100 Mb/s, etc...

JJV
Publicité
Poster une réponse
Anonyme