Probleme d'installation volet Windows (sidebar)...

Le
Aureyl
Bonjour. J'ai un probleme lors de l'installation de certains gadgets dans le
volet windows Je n'ai aucun message d'erreur mais ces dernier
n'apparaissent nulle part à la fin de l'installation. Ceci n'arrive qu'avec
certains gadgets (quasiment la moitié quand même) Et ce même avec
certains gadgets officiels de Microsoft (Live Search par exemple)

Quelqu'un rencontre-t-il ce souci?

Existe-t-il une solution?

Thanks
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
~Jean-Marc~ [MVP]
Le #182641
Salut Aureyl,
tu nous disais :
Bonjour. J'ai un probleme lors de l'installation de certains gadgets
dans le volet windows ... Je n'ai aucun message d'erreur mais ces
dernier n'apparaissent nulle part à la fin de l'installation. Ceci
n'arrive qu'avec certains gadgets (quasiment la moitié quand même)...
Et ce même avec certains gadgets officiels de Microsoft (Live Search
par exemple)...


Fais nous une capture d'écran de ce que tu vas trouver ici, avec tous les
dossiers gadgets déployés :
C:Users<utilisateur>AppDataLocalMicrosoftWindows SidebarGadgets

Mets ta capture sur www.cjoint.com et envoie le lien.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

Aureyl
Le #182639
Voici : http://cjoint.com/?dmwuVuUe7U

Je retrouve bien en effet les gadgets que je veux installer mais qui ne
veulent se montrer nulle part ... Live search entre autres ...

"~Jean-Marc~ [MVP]" news:
Salut Aureyl,
tu nous disais :
Bonjour. J'ai un probleme lors de l'installation de certains gadgets
dans le volet windows ... Je n'ai aucun message d'erreur mais ces
dernier n'apparaissent nulle part à la fin de l'installation. Ceci
n'arrive qu'avec certains gadgets (quasiment la moitié quand même)...
Et ce même avec certains gadgets officiels de Microsoft (Live Search
par exemple)...


Fais nous une capture d'écran de ce que tu vas trouver ici, avec tous les
dossiers gadgets déployés :
C:Users<utilisateur>AppDataLocalMicrosoftWindows SidebarGadgets

Mets ta capture sur www.cjoint.com et envoie le lien.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -



~Jean-Marc~ [MVP]
Le #182638
Salut Aureyl,
tu nous disais :
Voici : http://cjoint.com/?dmwuVuUe7U

Je retrouve bien en effet les gadgets que je veux installer mais qui
ne veulent se montrer nulle part ... Live search entre autres ...


Tu effaces tous les dossiers en double, Tu n'en gardes qu'un seul de
chaque que tu renommes en .gadget sans les numéros derrière.

Si ça ne marche toujours pas, tente de renommer (déjà sur un seul
gadget, pour tester) le dossier "en-US" en "fr-FR" de chaque gadget.

En prime, tu peux supprimer les mentions [1] dans les noms de
dossier, ils ne servent à rien.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

Aureyl
Le #182637
En faisant tout ça... Ca marche!
Merci beaucoup à toi !
A quoi est-ce du? j'avais fait une fausse manip? Pourquoi tout le monde
n'a-t-il pas le même probleme?
Merci encore en tout cas !

"~Jean-Marc~ [MVP]" news:
Salut Aureyl,
tu nous disais :
Voici : http://cjoint.com/?dmwuVuUe7U

Je retrouve bien en effet les gadgets que je veux installer mais qui
ne veulent se montrer nulle part ... Live search entre autres ...


Tu effaces tous les dossiers en double, Tu n'en gardes qu'un seul de
chaque que tu renommes en .gadget sans les numéros derrière.

Si ça ne marche toujours pas, tente de renommer (déjà sur un seul
gadget, pour tester) le dossier "en-US" en "fr-FR" de chaque gadget.

En prime, tu peux supprimer les mentions [1] dans les noms de
dossier, ils ne servent à rien.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -



Publicité
Poster une réponse
Anonyme