Problème d'installation wifi avec freebox

Le
alexis3155
Bonjour,

je viens d'abonner mes parents en dégroupage total à free.

J'ai reçu les 2 boitiers. Installation du modem : ok

Le téléphone fonctionne parfaitement, le net aussi par l'ethernet. Je
n'ai pas synchronisé la freebox hd pour la tv, ça n'intéresse pas mes
parents qui ont le sat.

J'ai voulu installé l'internet en wifi. La carte usb netgear wifi
détecte le réseau que j'ai activé sur la console de gestion free.
J'arrive à me connecter mais le signal une fois reçu va d'excellent à
tres bas voire se coupe tout le temps ! il y a même des fois lorsque
je relance la recherche de réseau ou la clé wifi ne le détecte pas !!!
j'ai essayé avec un autre ordi wifi : idem, j'en conclu que ça vient
donc de la free.

En appelant le service technique, on me dit que tout marche bien même
le wifi mais il faut que j'essai avec un autre canal que le canal
auto

J'ai fais l'essai avec 3 canaux différents mais rien n'y fait !!!

D'ou peut venir mon problème ?? est-ce le fait que j'ai pas
synchronisé le boitier tv ?? un signal pertubé par je sais quoi ???

merci de m'apporter votre aide
Pierre
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le_French
Le #4126821
il faut penser a activer la freebox en mode routeur, si plus d'un PC, enfin
avec les V3 et V4 c'etait le cas...


"alexis3155"
Bonjour,

je viens d'abonner mes parents en dégroupage total à free.

J'ai reçu les 2 boitiers. Installation du modem : ok

Le téléphone fonctionne parfaitement, le net aussi par l'ethernet. Je
n'ai pas synchronisé la freebox hd pour la tv, ça n'intéresse pas mes
parents qui ont le sat.

J'ai voulu installé l'internet en wifi. La carte usb netgear wifi
détecte le réseau que j'ai activé sur la console de gestion free.
J'arrive à me connecter mais le signal une fois reçu va d'excellent à
tres bas voire se coupe tout le temps ! il y a même des fois lorsque
je relance la recherche de réseau ou la clé wifi ne le détecte pas !!!
j'ai essayé avec un autre ordi wifi : idem, j'en conclu que ça vient
donc de la free.

En appelant le service technique, on me dit que tout marche bien même
le wifi mais il faut que j'essai avec un autre canal que le canal
auto...

J'ai fais l'essai avec 3 canaux différents mais rien n'y fait !!!

D'ou peut venir mon problème ?? est-ce le fait que j'ai pas
synchronisé le boitier tv ?? un signal pertubé par je sais quoi ???

merci de m'apporter votre aide
Pierre
alexis3155
Le #4126791
On 6 sep, 20:32, "Le_French"
il faut penser a activer la freebox en mode routeur, si plus d'un PC, enf in
avec les V3 et V4 c'etait le cas...

"alexis3155"
Bonjour,

je viens d'abonner mes parents en dégroupage total à free.

J'ai reçu les 2 boitiers. Installation du modem : ok

Le téléphone fonctionne parfaitement, le net aussi par l'ethernet. Je
n'ai pas synchronisé la freebox hd pour la tv, ça n'intéresse pas m es
parents qui ont le sat.

J'ai voulu installé l'internet en wifi. La carte usb netgear wifi
détecte le réseau que j'ai activé sur la console de gestion free.
J'arrive à me connecter mais le signal une fois reçu va d'excellent à
tres bas voire se coupe tout le temps ! il y a même des fois lorsque
je relance la recherche de réseau ou la clé wifi ne le détecte pas !!!
j'ai essayé avec un autre ordi wifi : idem, j'en conclu que ça vient
donc de la free.

En appelant le service technique, on me dit que tout marche bien même
le wifi mais il faut que j'essai avec un autre canal que le canal
auto...

J'ai fais l'essai avec 3 canaux différents mais rien n'y fait !!!

D'ou peut venir mon problème ?? est-ce le fait que j'ai pas
synchronisé le boitier tv ?? un signal pertubé par je sais quoi ???

merci de m'apporter votre aide
Pierre


je n'ai qu'un pc chez mes parents donc le routeur n'est pas utile je
pense ?
merci
Pierre

Le_French
Le #4126751
comment le boitier TV est il adresse ? si c en IP par le WIFI-MIMO, vous
avez 2 materiels en reseau (le boitier + 1 PC). Sauf s'il s'agit d'un reseau
prive dedie ou propietaire.

"alexis3155"
On 6 sep, 20:32, "Le_French"
il faut penser a activer la freebox en mode routeur, si plus d'un PC,
enfin
avec les V3 et V4 c'etait le cas...

"alexis3155"
Bonjour,

je viens d'abonner mes parents en dégroupage total à free.

J'ai reçu les 2 boitiers. Installation du modem : ok

Le téléphone fonctionne parfaitement, le net aussi par l'ethernet. Je
n'ai pas synchronisé la freebox hd pour la tv, ça n'intéresse pas mes
parents qui ont le sat.

J'ai voulu installé l'internet en wifi. La carte usb netgear wifi
détecte le réseau que j'ai activé sur la console de gestion free.
J'arrive à me connecter mais le signal une fois reçu va d'excellent à
tres bas voire se coupe tout le temps ! il y a même des fois lorsque
je relance la recherche de réseau ou la clé wifi ne le détecte pas !!!
j'ai essayé avec un autre ordi wifi : idem, j'en conclu que ça vient
donc de la free.

En appelant le service technique, on me dit que tout marche bien même
le wifi mais il faut que j'essai avec un autre canal que le canal
auto...

J'ai fais l'essai avec 3 canaux différents mais rien n'y fait !!!

D'ou peut venir mon problème ?? est-ce le fait que j'ai pas
synchronisé le boitier tv ?? un signal pertubé par je sais quoi ???

merci de m'apporter votre aide
Pierre


je n'ai qu'un pc chez mes parents donc le routeur n'est pas utile je
pense ?
merci
Pierre

Pascal
Le #4125761
Bonjour,

je viens d'abonner mes parents en dégroupage total à free.

J'ai reçu les 2 boitiers. Installation du modem : ok

Le téléphone fonctionne parfaitement, le net aussi par l'ethernet. Je
n'ai pas synchronisé la freebox hd pour la tv, ça n'intéresse pas mes
parents qui ont le sat.

J'ai voulu installé l'internet en wifi. La carte usb netgear wifi
détecte le réseau que j'ai activé sur la console de gestion free.
J'arrive à me connecter mais le signal une fois reçu va d'excellent à
tres bas voire se coupe tout le temps ! il y a même des fois lorsque
je relance la recherche de réseau ou la clé wifi ne le détecte pas !!!
j'ai essayé avec un autre ordi wifi : idem, j'en conclu que ça vient
donc de la free.

En appelant le service technique, on me dit que tout marche bien même
le wifi mais il faut que j'essai avec un autre canal que le canal
auto...

J'ai fais l'essai avec 3 canaux différents mais rien n'y fait !!!

D'ou peut venir mon problème ?? est-ce le fait que j'ai pas
synchronisé le boitier tv ?? un signal pertubé par je sais quoi ???

merci de m'apporter votre aide
Pierre

Bonjour,


N'y a t-il pas à proximité de ta box des appareils qui font interférence ?

Publicité
Poster une réponse
Anonyme