Problème internet explorer 7 flash sous vista

Le
Fr6
Bonjour,

Je rencontre quelques problème avec internet explorer 7 sous vista.
Tout est correctement installer "plugins adoble flash player"(idem que sous
xp) Mais certains site me demande de télécharger flash player pour
fonctionner. Le plugin est pourtant correctement installé. j'ai opéra sur
la même partion et avec opera cela fonctionne.

Pourtant j'avais bien acces sous windows xp avec internet explorer 7.

Quelqu'un a t'il une solution a me proposer?

Merci d'avance Fr6.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #43065
Bonjour, soir, Fr6,

[couic]
|| Quelqu'un a t'il une solution a me proposer?


Oui c'est assez bizarre comme problème. J'avais des plantages
avec Ie7 et Flash. Je visite un site avec Firefox qui a besoin du
plugin. Je l'installe et à présent plus de plantage avec Ie7.
Regarde ici :
C:WindowsSystem32MacromedFlash
Tu cliques sur : FlashUtil9c.exe et ça doit marcher, normalement
!
--

Cordialement.
Jacques
MF
Le #43062
Bonsoir,

Je serais très intéressée par la réponse car j'ai le même soucis (flash
player 9 installé correctement sur mon pc)

MF

"Fr6" news:
Bonjour,

Je rencontre quelques problème avec internet explorer 7 sous vista.
Tout est correctement installer "plugins adoble flash player"(idem que
sous xp) Mais certains site me demande de télécharger flash player pour
fonctionner. Le plugin est pourtant correctement installé. j'ai opéra sur
la même partion et avec opera cela fonctionne.

Pourtant j'avais bien acces sous windows xp avec internet explorer 7.

Quelqu'un a t'il une solution a me proposer?

Merci d'avance Fr6.



MF
Le #43061
Rebonsoir,

C'est la bonne solution pour moi. Ca marche enfin! Merci Jacques ;-)

MF

"J. K." news:
Bonjour, soir, Fr6,

[couic]
|| Quelqu'un a t'il une solution a me proposer?


Oui c'est assez bizarre comme problème. J'avais des plantages avec Ie7 et
Flash. Je visite un site avec Firefox qui a besoin du plugin. Je
l'installe et à présent plus de plantage avec Ie7.
Regarde ici :
C:WindowsSystem32MacromedFlash
Tu cliques sur : FlashUtil9c.exe et ça doit marcher, normalement !
--

Cordialement.
Jacques



J. K.
Le #43060
Bonjour, soir, MF,

[couic]
|| Rebonsoir,
||
|| C'est la bonne solution pour moi. Ca marche enfin! Merci
Jacques ;-)


Merci aussi pour le retour.

--

Cordialement.
Jacques
Le Claude
Le #42636
Salut,

Pour qu'Adobe Flash Player s'installe quand un site le demande par
exemple ou quand une mise à jour est détecté, il faut dans le Menu [Outils]
d'IE 7 désactiver le bloqueur de pages publicitaires. On peut le réactiver
l'installation finie.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Fr6" news:
Bonjour,

Je rencontre quelques problème avec internet explorer 7 sous vista.
Tout est correctement installer "plugins adoble flash player"(idem que
sous xp) Mais certains site me demande de télécharger flash player pour
fonctionner. Le plugin est pourtant correctement installé. j'ai opéra sur
la même partion et avec opera cela fonctionne.

Pourtant j'avais bien acces sous windows xp avec internet explorer 7.

Quelqu'un a t'il une solution a me proposer?

Merci d'avance Fr6.



j
Le #40433
Bonsoir à tous !

"Le Claude" a écrit dans le message
news:

Salut,

Pour qu'Adobe Flash Player s'installe quand un site le demande par
exemple ou quand une mise à jour est détecté, il faut dans le Menu
[Outils] d'IE 7 désactiver le bloqueur de pages publicitaires. On peut le
réactiver l'installation finie.


Coucou cher Claude ;-)

Que ce soit avec Vista .. comme avec XP --»

amha, il faut le paramétrer , surtout les pages
_ sécurité
_ contrôle accès sites web

http://www.macromedia.com/support/documentation/fr/flashplayer/help/settings_manager.html

Bizzz@+ ©

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.adobe.com/fr/support/

Publicité
Poster une réponse
Anonyme