Problème Internet Explorer

Le
cqui3
Bonjour,

Internet Explorer ne cesse de fermer intempestivement.
Il rouvre aussitôt, mais je dois me connecter de nouveau
aux sites voulus.

Très désagréable, et ce semble se produire plus souvent
depuis l'installation de la RC1 refresh. Une mise à jour qui
par ailleurs fonctionne super bien et semble avoir accéléré
Vista.

Y a-t-il une explication (et un correctif) ?

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #380277
Bonjour, soir, cqui3,

[couic]


Internet Explorer ne cesse de fermer intempestivement.
Il rouvre aussitôt, mais je dois me connecter de nouveau
aux sites voulus.


Il faut regarder dans l'observateur d'événements pour avoir une
indication précise du message d'erreurs.
démarrer/exécuter/eventvwr

--

cqui3
Le #383094
"J. K." news:
Bonjour, soir, cqui3,

[couic]


Internet Explorer ne cesse de fermer intempestivement.
Il rouvre aussitôt, mais je dois me connecter de nouveau
aux sites voulus.


Il faut regarder dans l'observateur d'événements pour avoir une indication
précise du message d'erreurs.
démarrer/exécuter/eventvwr

--





Fichiers introuvables s'agissant d'Internet Explorer.
A tout hasard j'ai modifié dans la gestion des services
les paraètres de lancement des services qui semblent
pertinents.

On verra.


cqui3
Le #387530
"cqui3" news:

"J. K." news:
Bonjour, soir, cqui3,

[couic]


Internet Explorer ne cesse de fermer intempestivement.
Il rouvre aussitôt, mais je dois me connecter de nouveau
aux sites voulus.


Il faut regarder dans l'observateur d'événements pour avoir une
indication précise du message d'erreurs.
démarrer/exécuter/eventvwr

--





Fichiers introuvables s'agissant d'Internet Explorer.
A tout hasard j'ai modifié dans la gestion des services
les paraètres de lancement des services qui semblent
pertinents.

On verra.




Voici le texte du fichier journal :

Nom du journal :Application
Source : Application Error
Date : 31/01/08 13:20:09
ID de l'événement :1000
Catégorie de la tâche :(100)
Niveau : Erreur
Mots clés : Classique
Utilisateur : N/A
Ordinateur : P5K
Description :
Application défaillante iexplore.exe, version 7.0.6001.17052, horodatage
0x474fe427, module défaillant kernel32.dll, version 6.0.6001.17052,
horodatage 0x474ffc70, code d'exception 0x800401fd, décalage d'erreur
0x0004022f, ID du processus 0x1d10, heure de début de l'application
0x01c864347f634bb0.
XML de l'événement :
<System>
<Provider Name="Application Error" />
<EventID Qualifiers="0">1000</EventID>
<Level>2</Level>
<Task>100</Task>
<Keywords>0x80000000000000</Keywords>
<EventRecordID>13737</EventRecordID>
<Channel>Application</Channel>
<Computer>P5K</Computer>
<Security />
</System>
<EventData>
<Data>474fe427</Data>
<Data>474ffc70</Data>
<Data>800401fd</Data>
<Data>0004022f</Data>
<Data>1d10</Data>
<Data>01c864347f634bb0</Data>
</EventData>
</Event>

Le problème semble donc venir du kernel32.dll.



Publicité
Poster une réponse
Anonyme