probleme de liens

Le
Le meruvien
bonjour, dans mon outlook express 6, je ne peut pas selectionner un lien ou
un texte!
Qui peut me dire d'ou viens ce probleme ?
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #21117301
Le meruvien a écrit...

bonjour,



Bonjour,

dans mon outlook express 6, je ne peut pas selectionner un
lien ou un texte!
Qui peut me dire d'ou viens ce probleme ?



Décoche la case 'Lire tous les messages en texte clair' dans
'Outils' -->'Options' --> onglet 'Lecture'

merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Le meruvien
Le #21120711
bonjour luc, cette case n'est pas cochée!


"Luc" news:
Le meruvien a écrit...

bonjour,



Bonjour,

dans mon outlook express 6, je ne peut pas selectionner un
lien ou un texte!
Qui peut me dire d'ou viens ce probleme ?



Décoche la case 'Lire tous les messages en texte clair' dans
'Outils' -->'Options' --> onglet 'Lecture'

merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Luc
Le #21121161
Le meruvien a écrit...

bonjour luc, cette case n'est pas cochée!


"Luc" de news:
Le meruvien a écrit...

bonjour,



Bonjour,

dans mon outlook express 6, je ne peut pas selectionner un
lien ou un texte!
Qui peut me dire d'ou viens ce probleme ?



Décoche la case 'Lire tous les messages en texte clair' dans
'Outils' -->'Options' --> onglet 'Lecture'

merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/





Désolé, j'avais compris ton problème travers, donc ne tiens pas compte de ma
réponse précédente, nulle et non avenue.

Reboote ton PC. Généralement, ça suffit.




PS : pour un meilleur suivi des échanges, merci de répondre au-dessous ou
d'insérer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
plex
Le #21236851
Bonjour à tous,

j'ai le même problème, les liens ne sont pas activables, il faut que je
copie l'adresse dans IE pour que je puisse ouvrir le lien.

j'ai bien cherché mais je ne trouve pas.

Help me please


"Luc" news: %
Le meruvien a écrit...

bonjour luc, cette case n'est pas cochée!


"Luc" de news:
Le meruvien a écrit...

bonjour,



Bonjour,

dans mon outlook express 6, je ne peut pas selectionner un
lien ou un texte!
Qui peut me dire d'ou viens ce probleme ?



Décoche la case 'Lire tous les messages en texte clair' dans
'Outils' -->'Options' --> onglet 'Lecture'

merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/





Désolé, j'avais compris ton problème travers, donc ne tiens pas compte de
ma réponse précédente, nulle et non avenue.

Reboote ton PC. Généralement, ça suffit.




PS : pour un meilleur suivi des échanges, merci de répondre au-dessous ou
d'insérer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Luc
Le #21237011
plex a écrit...

Bonjour à tous,



Bonjour,

j'ai le même problème, les liens ne sont pas activables,



Précise ce que tu entends par "liens ne sont pas activables".

Redéfinis ton navigateur préféré comme navigateur par défaut ('Démarrer' -->
'Configurer les programmes par défaut' --> 'Personnalisée'...)

Et vois http://www.faqoe.com/index.php?bas=/rep/err6.htm
et
http://www.faqoe.com/index.php?bas=/rep/liensie7.html (sans tenir compte du
titre de l'article)

il faut que
je copie l'adresse dans IE pour que je puisse ouvrir le lien.

j'ai bien cherché mais je ne trouve pas.

Help me please



PS : pour un meilleur suivi des échanges, merci de répondre au-dessous ou
d'insérer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
plex
Le #21237131
Quand je clique sur un lien dans un message, la page web n'est pas chargée,
et je ne sais plus depuis quand exactement, je suis avec IE8.

Merci pour la réponse

"Luc" news: eTdOj%
plex a écrit...

Bonjour à tous,



Bonjour,

j'ai le même problème, les liens ne sont pas activables,



Précise ce que tu entends par "liens ne sont pas activables".

Redéfinis ton navigateur préféré comme navigateur par défaut
('Démarrer' --> 'Configurer les programmes par défaut' -->
'Personnalisée'...)

Et vois http://www.faqoe.com/index.php?bas=/rep/err6.htm
et
http://www.faqoe.com/index.php?bas=/rep/liensie7.html (sans tenir compte
du titre de l'article)

il faut que
je copie l'adresse dans IE pour que je puisse ouvrir le lien.

j'ai bien cherché mais je ne trouve pas.

Help me please



PS : pour un meilleur suivi des échanges, merci de répondre au-dessous ou
d'insérer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Luc
Le #21237391
plex a écrit...

Quand je clique sur un lien dans un message, la page web n'est pas
chargée, et je ne sais plus depuis quand exactement, je suis avec IE8.

Merci pour la réponse

"Luc" de news: eTdOj%
plex a écrit...

Bonjour à tous,



Bonjour,

j'ai le même problème, les liens ne sont pas activables,



Précise ce que tu entends par "liens ne sont pas activables".

Redéfinis ton navigateur préféré comme navigateur par défaut
('Démarrer' --> 'Configurer les programmes par défaut' -->
'Personnalisée'...)

Et vois http://www.faqoe.com/index.php?bas=/rep/err6.htm
et
http://www.faqoe.com/index.php?bas=/rep/liensie7.html (sans tenir
compte du titre de l'article)

il faut que
je copie l'adresse dans IE pour que je puisse ouvrir le lien.

j'ai bien cherché mais je ne trouve pas.

Help me please



PS : pour un meilleur suivi des échanges, merci de répondre
au-dessous ou d'insérer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/





Essaie ce que je t'ai proposé.

PS : pour un meilleur suivi des échanges, merci de répondre au-dessous ou
d'insérer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
plex
Le #21237601
Je te remercie pour ton aide.

Bonne continuation

"Luc" news:
plex a écrit...

Quand je clique sur un lien dans un message, la page web n'est pas
chargée, et je ne sais plus depuis quand exactement, je suis avec IE8.

Merci pour la réponse

"Luc" de news: eTdOj%
plex a écrit...

Bonjour à tous,



Bonjour,

j'ai le même problème, les liens ne sont pas activables,



Précise ce que tu entends par "liens ne sont pas activables".

Redéfinis ton navigateur préféré comme navigateur par défaut
('Démarrer' --> 'Configurer les programmes par défaut' -->
'Personnalisée'...)

Et vois http://www.faqoe.com/index.php?bas=/rep/err6.htm
et
http://www.faqoe.com/index.php?bas=/rep/liensie7.html (sans tenir
compte du titre de l'article)

il faut que
je copie l'adresse dans IE pour que je puisse ouvrir le lien.

j'ai bien cherché mais je ne trouve pas.

Help me please



PS : pour un meilleur suivi des échanges, merci de répondre
au-dessous ou d'insérer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/





Essaie ce que je t'ai proposé.

PS : pour un meilleur suivi des échanges, merci de répondre au-dessous ou
d'insérer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/




Publicité
Poster une réponse
Anonyme