Problème de liens inactifs et bloquants sous Outlook

Le
delhubac
Bonjour,

je ne sais pas ce qui se passe sur mon PC, mais à chaque arrivée d'un
mail avec liens dans ma BAL, sous Outlook, d'un site donné
(l'internaute), lorsque je clique sur un lien, je passe sous mozilla
firefox, mais un message apparaît à chaque fois m'indiquant que le temps
de téléchargement est dépassé. Je n'arrive plus à ouvrir quoique ce soit.
Tous les liens de ce mail sont donc inactifs, alors que les liens sur
d'autres mails d'autres émetteurs sont actifs, comme d'hab.
Pour info, la petite icône qui indique la présence d'une image dans le
mail, si elle indique que le lien est bon, cette icône se transforme en
petite croix rouge ce qui indique que le lien est cassé, en quelques
secondes.
Quel est le plugin de mozilla firefox qui pourrait bloquer les liens de
cet émetteur ?
Je tourne sous XP, et je n'ai pas activé le pare feu de windows.
Merci de vos conseils
Gérard
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL
Le #344512
Bonjoir(c) delhubac

Le 03/01/2008 18:46 vous avez écrit ceci :
Bonjour,

je ne sais pas ce qui se passe sur mon PC, mais à chaque arrivée d'un
mail avec liens dans ma BAL, sous Outlook, d'un site donné
(l'internaute), lorsque je clique sur un lien, je passe sous mozilla
firefox, mais un message apparaît à chaque fois m'indiquant que le temps
de téléchargement est dépassé.


Je ne vois pas bien le rapport avec outlook... ah si, peut-être le codage
pris par ce dernier n'est pas bon, donc le lien est HS... a part ça je ne
vois pas la raison.

Et avec un nouveau profil, ça fait la même chose ?
http://faq.outlook.free.fr/readarticle.php?article_idY

Je tourne sous XP, et je n'ai pas activé le pare feu de windows.


J'espère quand même que vous avez un pare feu

Merci de vos conseils


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO

Waree
Le #344481
Salut, y'aurait pas un probleme de réglage des correspondant autorisés ? Je
sais que pour outlook 2007 certains messages considérés comme du spam voient
leurs liens désactivés, tout comme les images...
--
Houari/Waree



Bonjour,

je ne sais pas ce qui se passe sur mon PC, mais à chaque arrivée d'un
mail avec liens dans ma BAL, sous Outlook, d'un site donné
(l'internaute), lorsque je clique sur un lien, je passe sous mozilla
firefox, mais un message apparaît à chaque fois m'indiquant que le temps
de téléchargement est dépassé. Je n'arrive plus à ouvrir quoique ce soit.
Tous les liens de ce mail sont donc inactifs, alors que les liens sur
d'autres mails d'autres émetteurs sont actifs, comme d'hab.
Pour info, la petite icône qui indique la présence d'une image dans le
mail, si elle indique que le lien est bon, cette icône se transforme en
petite croix rouge ce qui indique que le lien est cassé, en quelques
secondes.
Quel est le plugin de mozilla firefox qui pourrait bloquer les liens de
cet émetteur ?
Je tourne sous XP, et je n'ai pas activé le pare feu de windows.
Merci de vos conseils
Gérard



Publicité
Poster une réponse
Anonyme