Problème Livebox 2 Mini

Le
Jean-Paul
Bonjour,
J'ai un problème avec ma Livebox 2 Mini j'ai maintenant en interrogeant
la box 3 appareils présents au lieu d'un avant et il m'est signalé un
problème de connexion.
Comment peut-on supprimer les appareils surajoutés ?
Pour la connexion il est conseillé de réinitialisé la Livebox, il y a
plusieurs réinitialisations possibles laquelle choisir :
1) Bouton Reboot.
2) Débrancher la box et rebrancher :
a) immédiatement.
b) après 10 secondes d'attente.
3) Bouton Reset : un peu brutal !
Quelle solution vous semble t'elle la meilleure ?
Merci si vous pouvez m'aider.
Cordialement.
Jean-Paul
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jodu74
Le #19191061
Salut,

Je te conseille de taper dans ton explorer internet 192.168.1.1, c'est la
page de configuration de ta livebox (si tu n'as pas installé le logiciel
Orange), puis d'entrer ton pass, et dans les paramètres tu pourras
sélectionner puis ôter l'élément indésirable.

Cordialement.

Jo

"Jean-Paul" wrote:

Bonjour,
J'ai un problème avec ma Livebox 2 Mini j'ai maintenant en interrogeant
la box 3 appareils présents au lieu d'un avant et il m'est signalé un
problème de connexion.
Comment peut-on supprimer les appareils surajoutés ?
Pour la connexion il est conseillé de réinitialisé la Livebox, il y a
plusieurs réinitialisations possibles laquelle choisir :
1) Bouton Reboot.
2) Débrancher la box et rebrancher :
a) immédiatement.
b) après 10 secondes d'attente.
3) Bouton Reset : un peu brutal !
Quelle solution vous semble t'elle la meilleure ?
Merci si vous pouvez m'aider.
Cordialement.
Jean-Paul



Jean-Paul
Le #19202791
Jodu74 a écrit :
Salut,

Je te conseille de taper dans ton explorer internet 192.168.1.1, c'est la
page de configuration de ta livebox (si tu n'as pas installé le logiciel
Orange), puis d'entrer ton pass, et dans les paramètres tu pourras
sélectionner puis ôter l'élément indésirable.


Je le fais tape admin puis admin
S'ouvre avec une boite une boite Null et demande d'un mot de passe.
J'ai 8 éléments dont deux valides dans ma livebox.
J'avais accès à réinitialiser je ne puis plus maintenant y accéder.
La TV est inaccessible "Momentanément indisponible" par contre Téléphone
et Internet OK. Wifi OK

Cordialement.

Jo



Je crois que ne restent que deux solutions :
1) le CD Orange avec le kitalacon.
2) le reset.
Cordialement.
Jean-Paul
Jodu74
Le #19206401
Après avoir tapé ton mot de passe tu cliques à gauche sur Equipement, là tu
auras en bas tous tes ordis branchés, tu clique sur celui que tu veux ôter,
et dans la fenetre d'après tu as en bas "supprimer cet équipement". A répéter
pour tous tes équipements dont tu n'as plus besoin.

Tiens nous au courant stp.

Jo

"Jean-Paul" wrote:

Jodu74 a écrit :
> Salut,
>
> Je te conseille de taper dans ton explorer internet 192.168.1.1, c'est la
> page de configuration de ta livebox (si tu n'as pas installé le logiciel
> Orange), puis d'entrer ton pass, et dans les paramètres tu pourras
> sélectionner puis ôter l'élément indésirable.
Je le fais tape admin puis admin
S'ouvre avec une boite une boite Null et demande d'un mot de passe.
J'ai 8 éléments dont deux valides dans ma livebox.
J'avais accès à réinitialiser je ne puis plus maintenant y accéder.
La TV est inaccessible "Momentanément indisponible" par contre Téléphone
et Internet OK. Wifi OK
>
> Cordialement.
>
> Jo
>
Je crois que ne restent que deux solutions :
1) le CD Orange avec le kitalacon.
2) le reset.
Cordialement.
Jean-Paul



Jean-Paul
Le #19206541
Jodu74 a écrit :
Après avoir tapé ton mot de passe tu cliques à gauche sur Equipement, là tu
auras en bas tous tes ordis branchés, tu clique sur celui que tu veux ôter,
et dans la fenetre d'après tu as en bas "supprimer cet équipement". A répéter
pour tous tes équipements dont tu n'as plus besoin.

Tiens nous au courant stp.

Jo


Je me suis mal fait comprendre...
J'avais dans la page web de la Livebox 192.18.1.1 Accueil là sont les
appareils.
En fait dans Réseau je n'avais que Livebox 2 Mini et Pc-de-Jean-Paul.
Je n'ai qu'un Ordi branché et tout fonctionne après Reset installation
via CD puis désinstallation du Kitalacon comme dit un usager.
Tout baigne !
J'ai même un Seven Béta en test légal via Technet (1000 premiers
inscrits) sous Vbox qui récupère Internet sans souci.
Tout va bien pour moi.
Merci pour la réponse.
Jean-Paul
Publicité
Poster une réponse
Anonyme