probleme livebox et Oxo

Le
frowin
Bonjour,
J'ai un client qui avait une ancienne installation qu'avec des lignes analogiques..
Nous lui remplacons son install par un oxo avec 8 poste numerique , 1 poste analogique , 2 Ligne analogique et une ligne live box 09 ..

Le probleme est le suivant :

Etant donnais que l'ancienne install etait que des poste analogique il y avait beaucoup de prise en parrallele donc pour les poste numerique ca pose probleme .

Le second probleme est des que je met en route L'oxo la live box du client ne se syncro plus je pense que c'est par rapport au parrallele des prises.

Comme la maison a une 20 aine d'année il y a juste un multipaire qui descend du 2 eme etage les paires ne sont pas torsadée . et je ne peu pas passéde cable si quelqu'un a des solution pour mettre des 4039,4029,4019


Merci d'avance

Loic
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
georges j-m
Le #17799381
frowin a écrit :
Bonjour,
J'ai un client qui avait une ancienne installation qu'avec des lignes
analogiques..
Nous lui remplacons son install par un oxo avec 8 poste numerique , 1 poste
analogique , 2 Ligne analogique et une ligne live box 09 ..

Le probleme est le suivant :

Etant donnais que l'ancienne install etait que des poste analogique il y avait
beaucoup de prise en parrallele donc pour les poste numerique ca pose probleme



Ce n'est pas la Livebox qui pose problème, essaye avec une freebox.
Dans un cas comme çà on recable tout en cat6.
maguelon
Le #17803951
bonsoir

je suis d accord il faut reprendre le cablage mais pas en categorie 6 !
pour de la telephonie poste simple le 3 suffit.

maguelon


"frowin" news:
Bonjour,
J'ai un client qui avait une ancienne installation qu'avec des lignes
analogiques..
Nous lui remplacons son install par un oxo avec 8 poste numerique , 1
poste
analogique , 2 Ligne analogique et une ligne live box 09 ..

Le probleme est le suivant :

Etant donnais que l'ancienne install etait que des poste analogique il y
avait
beaucoup de prise en parrallele donc pour les poste numerique ca pose
probleme


georges j-m
Le #17823271
Bonsoir,
Tu as raison ,mais vu le nombre de postes il serait curieux qu'il n'y
ait pas un petit réseau informatique. Je fais cabler une vingtaine de
bureaux en cat6 comme çà informatique et téléphonie utilisent les mêmes
câbles ce qui donne beaucoup plus de souplesse.

maguelon a écrit :
bonsoir

je suis d accord il faut reprendre le cablage mais pas en categorie 6 !
pour de la telephonie poste simple le 3 suffit.

maguelon



frowin
Le #17828351
frowin a écrit le 09/11/2008 à 22h52 :
Bonjour,
J'ai un client qui avait une ancienne installation qu'avec des lignes
analogiques..
Nous lui remplacons son install par un oxo avec 8 poste numerique , 1 poste
analogique , 2 Ligne analogique et une ligne live box 09 ..

Le probleme est le suivant :

Etant donnais que l'ancienne install etait que des poste analogique il y avait
beaucoup de prise en parrallele donc pour les poste numerique ca pose probleme
.

Le second probleme est des que je met en route L'oxo la live box du client ne
se syncro plus je pense que c'est par rapport au parrallele des prises.

Comme la maison a une 20 aine d'année il y a juste un multipaire qui
descend du 2 eme etage les paires ne sont pas torsadée . et je ne peu
pas passéde cable si quelqu'un a des solution pour mettre des
4039,4029,4019 ...


Merci d'avance ...

Loic


Merci de vos reponse !!
Nous avons repasser de cable cat 5 et la sa fonctionne nickel merci encore


salut loic
maguelon
Le #17886651
bonsoir
il faut reprendre tout le cablage en reservant une paire cuivre pour chaque
poste de l installation .avec ce principe il est tout a fait possible de
mettre sur un multipaire plusieur postes numeriques.pour le cablage des
lignes, meme combat une paire une ligne.En respectant cette regle tout
devrait fonctionner sans probleme.

cdlt

maguelon





"frowin" news:
frowin a écrit le 09/11/2008 à 22h52 :
Bonjour,
J'ai un client qui avait une ancienne installation qu'avec des lignes
analogiques..
Nous lui remplacons son install par un oxo avec 8 poste numerique , 1
poste
analogique , 2 Ligne analogique et une ligne live box 09 ..

Le probleme est le suivant :

Etant donnais que l'ancienne install etait que des poste analogique il y


avait
beaucoup de prise en parrallele donc pour les poste numerique ca pose


probleme
.

Le second probleme est des que je met en route L'oxo la live box du
client


ne
se syncro plus je pense que c'est par rapport au parrallele des prises.

Comme la maison a une 20 aine d'année il y a juste un multipaire qui
descend du 2 eme etage les paires ne sont pas torsadée . et je ne peu
pas passéde cable si quelqu'un a des solution pour mettre des
4039,4029,4019 ...


Merci d'avance ...

Loic


Merci de vos reponse !!
Nous avons repasser de cable cat 5 et la sa fonctionne nickel merci encore


salut loic


Publicité
Poster une réponse
Anonyme