problème lors des transfert des mails orange

Le
cathycat70 Hors ligne
Bonjour,
j'utilise la messagerie orange, et depuis quelques temps, lorsque je tente de transférer un mail à l'un des mes contacts, le message qui apparait pour être transféré ne comporte ni les images contenues dans le mail initial, ni le format des caractère (couleur, police) est ce que quelqu'un peut me conseiller pour résoudre ce problème, un grand merci par avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #24165891
cathycat70 a écrit...

Bonjour,



Bonjour,

j'utilise la messagerie orange,



Précise si tu utilises un logiciel de messagerie (et si oui lequel) ou si tu
passes par le webmail d'Orange ?

et depuis quelques temps, lorsque je
tente de transférer un mail à l'un des mes contacts, le message qui
apparait pour être transféré ne comporte ni les images contenues dans
le mail initial, ni le format des caractère (couleur, police...) est



Si tu utilises un logiciel de messagerie, il faudra vérifier que les options
d'envoi sont paramétrés pour expédier en HTML.

D'où l'importance de répondre à la question ci-dessus pour espérer une
réponse adaptée.

ce que quelqu'un peut me conseiller pour résoudre ce problème, un
grand merci par avance.



Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
cathycat70 Hors ligne
Le #24169331
Luc a écrit le 15/01/2012 à 21h45 :
cathycat70 a écrit...

Bonjour,




Bonjour,

j'utilise la messagerie orange,




Précise si tu utilises un logiciel de messagerie (et si oui lequel) ou
si tu
passes par le webmail d'Orange ?

et depuis quelques temps, lorsque je
tente de transférer un mail à l'un des mes contacts, le message
qui
apparait pour être transféré ne comporte ni les images
contenues dans
le mail initial, ni le format des caractère (couleur, police...) est




Si tu utilises un logiciel de messagerie, il faudra vérifier que les
options
d'envoi sont paramétrés pour expédier en HTML.

D'où l'importance de répondre à la question ci-dessus pour
espérer une
réponse adaptée.

ce que quelqu'un peut me conseiller pour résoudre ce problème,
un
grand merci par avance.




Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/


bonjour
je précise que j'utilise le webmail orange
merci d'avance pour vos conseils
Luc
Le #24169851
cathycat70 a écrit...

Luc a écrit le 15/01/2012 à 21h45 :
cathycat70 a écrit...

Bonjour,




Bonjour,

j'utilise la messagerie orange,




Précise si tu utilises un logiciel de messagerie (et si oui lequel)
ou si tu
passes par le webmail d'Orange ?

et depuis quelques temps, lorsque je
tente de transférer un mail à l'un des mes contacts, le message
qui
apparait pour être transféré ne comporte ni les images
contenues dans
le mail initial, ni le format des caractère (couleur, police...) est




Si tu utilises un logiciel de messagerie, il faudra vérifier que les
options
d'envoi sont paramétrés pour expédier en HTML.

D'où l'importance de répondre à la question ci-dessus pour
espérer une
réponse adaptée.

ce que quelqu'un peut me conseiller pour résoudre ce problème,
un
grand merci par avance.




Padkoi




[...]
bonjour
je précise que j'utilise le webmail orange



N'aillant pas accès au webmail d'Orange, je ne peux t'être utile.

Je passe la main à un Orangiste.

merci d'avance pour vos conseils



Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Jacquouille la Fripouille
Le #24169901
*Bonjour cathycat70*
Tu as tapoté sur ton clavier le message suivant

je précise que j'utilise le webmail orange
merci d'avance pour vos conseils



Lorsqu'on crée un nouveau message dans le webmail orange, il y a dans le
coin supérieur droit 2 cases dont l'une est forcément cochée par défaut :
Texte brut et Html.
Pour les transferts également. Veille donc à ce que la case HTML soit
cochée.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme