problème M6 suisse sur neotion 601s

Le
Bibou
Bonsoir à tous,

Je rencontre un pb avec mon installation. 2 têtes twin. Une sur ab 3,
l'autre sur w3a. Chaque tête est reliée à un disecq pour avoir les
chaines AB3 et W3A dans le salon et dans la chambre. Dans le salon,
j'ai un humax 8100 PVR avec disque dur de 80 Go. Dans la chambre, une
nétion box 601s avec disque dur de 80 Go également.

Première chose,
je dois brancher le cable lnb sur lnb out pour capter les chaines AB3
et W3A, sinon, j'ai rien (et encore, sans TMC et TV8 qui me font la
même chose que pour M6, voir plus bas).

Deuxième chose,
je ne capte pas M6 sur la néotion alors que sur le Humax oui. J'ai une
puissance de 45% et une qualité de 90% sur le Humax. Pour la nétion,
la puissance est à 0 et la qualitée oscille entre 0 et 55 %. L'image
est pixelise et fige à mort et j'ai pas de son. Ce n'est donc pas
regardable. Savez vous pourquoi ?

Merci à tous pour vos réponses,

Cyril.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bibou
Le #8352001
J'ai inversé les recepteurs pou voir si le problème ne venait pas de ma
cablerie, mais sans effet. Cela ne vient pas de la cablerie.

Personne n'aurait une idée de ce qui se passe ? La neotion box est elle
pourrie ? (je me pose sérieusement la question, vu que je ne capte même
plus les chaines ab3). Je n'ai plus que m6 suisse avec la qualité scitée
dans l'autre message. même un nouveau scan n'y change rien (pas de
reception). J'ai fait une réinit, rien à faire.

Help me pleeeeeaaaaaase ;-)

Merci à tous pour vos (futures) réponses,

Cyril.

Bibou a écrit:
Bonsoir à tous,

Je rencontre un pb avec mon installation. 2 têtes twin. Une sur ab 3,
l'autre sur w3a. Chaque tête est reliée à un disecq pour avoir les
chaines AB3 et W3A dans le salon et dans la chambre. Dans le salon,
j'ai un humax 8100 PVR avec disque dur de 80 Go. Dans la chambre, une
nétion box 601s avec disque dur de 80 Go également.

Première chose,
je dois brancher le cable lnb sur lnb out pour capter les chaines AB3
et W3A, sinon, j'ai rien (et encore, sans TMC et TV8 qui me font la
même chose que pour M6, voir plus bas).

Deuxième chose,
je ne capte pas M6 sur la néotion alors que sur le Humax oui. J'ai une
puissance de 45% et une qualité de 90% sur le Humax. Pour la nétion,
la puissance est à 0 et la qualitée oscille entre 0 et 55 %. L'image
est pixelise et fige à mort et j'ai pas de son. Ce n'est donc pas
regardable. Savez vous pourquoi ?

Merci à tous pour vos réponses,

Cyril.


Publicité
Poster une réponse
Anonyme