Probleme de markup

Le
georgie67
Bonjour, je viens d'aquerir office 2007 avec vista et tous les documents
importes de word 2003 sous windows xp s'ouvrent sous word 2007 avec le
"marquage". je les sauvegarde SANS le marquage et ils s'ouvrent de nouveau
avec c'est tres embetant surtout lorsque je les envoie. la personne les
ouvre aussi avc le marquage. je precise aue cela ne m'arrive pas avec les
nouveaux docs crees avc word 2007 et ouverts avc word 2007. j'ai redefini les
parametres word 2007, rien n'y fait.
merci pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Circé
Le #19263061
Bonjour,

Regarde les explications ici :
http://faqword.fr/index.php/wfaq/environnement/650-est-ce-possible-que-par-defaut-un-document-contenant-des-marques-de-revision-souvre-en-mode-final-.html

Circé
http://faqword.fr/

Le 04/05/2009, georgie67 a supposé :
Bonjour, je viens d'aquerir office 2007 avec vista et tous les documents
importes de word 2003 sous windows xp s'ouvrent sous word 2007 avec le
"marquage". je les sauvegarde SANS le marquage et ils s'ouvrent de nouveau
avec... c'est tres embetant surtout lorsque je les envoie. la personne les
ouvre aussi avc le marquage. je precise aue cela ne m'arrive pas avec les
nouveaux docs crees avc word 2007 et ouverts avc word 2007. j'ai redefini les
parametres word 2007, rien n'y fait.
merci pour votre aide


Publicité
Poster une réponse
Anonyme