Probleme de mise en place d un lecteur cd virtuel sous vista premium

Le
Arnaud ROQUE
Bonjour a tous,

Je tente d'utiliser actuellement plusieurs soft pour avoir un lecteur de
disque virtuel comme daemon tools, alcohol ou encore virtual clone drive.
Tous ces softs s installent sans probleme, le hic c est qu aucun lecteur
virtuel n'apparait dans le poste du travail ce qui fait que je ne peux
monter aucune image. Cela se passe sous mon compte d utilisateur (j ai tout
les droits d'administrateur) et aussi sous le compte administrateur meme.

Quelqu un a t il une idee?

Merci.

Arnaud
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
garcin lazare
Le #30837
Arnaud ROQUE wrote:
Bonjour a tous,

Je tente d'utiliser actuellement plusieurs soft pour avoir un lecteur
de disque virtuel comme daemon tools, alcohol ou encore virtual clone
drive. Tous ces softs s installent sans probleme, le hic c est qu
aucun lecteur virtuel n'apparait dans le poste du travail ce qui fait
que je ne peux monter aucune image. Cela se passe sous mon compte d
utilisateur (j ai tout les droits d'administrateur) et aussi sous le
compte administrateur meme.
Quelqu un a t il une idee?

Merci.

Arnaud


J'ignore la cause de ton problème, mais Daemon Tools fonctionne sous mon
Vista Home Premium.

Le Claude
Le #30836
Salut Garcin Lazare,

Tu nous dis :
J'ignore la cause de ton problème, mais Daemon Tools fonctionne sous mon
Vista Home Premium.
En disant cela, tu as le sentiment que tu vachement fait avancer le

problème d'Arnaud ?
Chez moi aussi DT fonctionne sur Vista et ce depuis les versions Beta, pas
la peine de le dire...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"garcin lazare" news:%
Arnaud ROQUE wrote:
Bonjour a tous,

Je tente d'utiliser actuellement plusieurs soft pour avoir un lecteur
de disque virtuel comme daemon tools, alcohol ou encore virtual clone
drive. Tous ces softs s installent sans probleme, le hic c est qu
aucun lecteur virtuel n'apparait dans le poste du travail ce qui fait
que je ne peux monter aucune image. Cela se passe sous mon compte d
utilisateur (j ai tout les droits d'administrateur) et aussi sous le
compte administrateur meme.
Quelqu un a t il une idee?

Merci.

Arnaud


J'ignore la cause de ton problème, mais Daemon Tools fonctionne sous mon
Vista Home Premium.



garcin lazare
Le #30342
Le Claude wrote:

En disant cela, tu as le sentiment que tu vachement fait avancer le
problème d'Arnaud ?

Non, pas du tout, c'était juste pour lui dire qu'il n'y a pas

d'incompatibilité, et l'encourager à persévérer. Son message ne donne pas de
détails, donc ni toi ni moi ne pouvons "vachement" ou autre faire avancer le
schmilblick.

Et à quel titre te sens tu qualifié pour jouer les modos sur ce groupe et
d'autres ? Passe encore que tu satures les serveurs avec tes copiés-collés
+/- pertinents, que tu nous bassines avec ton MVP, mais SVP évite
d'intervenir dans des interactions où tu n'as rien à dire.

Le Claude
Le #30340
Salut,

1-) Le sigle MVP n'est pas de mon fait, c'est Windows Mail de par mon
passeport qui le met tout seul, alors il te faudra le supporter
2-) Quand tu dis :
évite d'intervenir dans des interactions où tu n'as rien à dire.
Dis c'est valable pour toi aussi, parce que rien que pour ta précédente

réponse, ça frise l'inutilité.
3-)
Passe encore que tu satures les serveurs avec tes copiés-collés
J'ai effectivement des textes préparés d'avance qui me permettent de

répondre sur les forums et de rendre service à ce qui le demandent. Je ne
vois pas où est le problème.
4-) Depuis quelque temps je remarque que tu joue au petit roquet et que
ça fait quelques fois que tu me passes derrière pour dénigrer, calomnier mes
réponses, et je constate que si l'on te fait pareil, toi, tu montes sur tes
grands chevaux -:)

Alors respecte les autres, et si tu te trouves plus intelligent que
beaucoup, il y a sans doute des forums où l'on pratique l'autosatisfaction,
mais pas ici. Pour ma part ce que je fais je le fais bénévolement, sur mon
temps de loisir et je ne sature pas plus les serveurs que toi.

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"garcin lazare" news:uk05fT%
Le Claude wrote:

En disant cela, tu as le sentiment que tu vachement fait avancer le
problème d'Arnaud ?

Non, pas du tout, c'était juste pour lui dire qu'il n'y a pas

d'incompatibilité, et l'encourager à persévérer. Son message ne donne pas
de détails, donc ni toi ni moi ne pouvons "vachement" ou autre faire
avancer le schmilblick.

Et à quel titre te sens tu qualifié pour jouer les modos sur ce groupe et
d'autres ? Passe encore que tu satures les serveurs avec tes copiés-collés
+/- pertinents, que tu nous bassines avec ton MVP, mais SVP évite
d'intervenir dans des interactions où tu n'as rien à dire.



Le Claude
Le #30339
Salut Arnaud,

Regarde cette discussion sur ce forum :
http://www.commentcamarche.net/forum/affich-1099562-lecteur-virtuel-invisible

Il y a des renseignements qui t'aideront
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Arnaud ROQUE" news:
Bonjour a tous,

Je tente d'utiliser actuellement plusieurs soft pour avoir un lecteur de
disque virtuel comme daemon tools, alcohol ou encore virtual clone drive.
Tous ces softs s installent sans probleme, le hic c est qu aucun lecteur
virtuel n'apparait dans le poste du travail ce qui fait que je ne peux
monter aucune image. Cela se passe sous mon compte d utilisateur (j ai
tout
les droits d'administrateur) et aussi sous le compte administrateur meme.

Quelqu un a t il une idee?

Merci.

Arnaud





garcin lazare
Le #30337
Le Claude wrote:
Salut,

1-) Le sigle MVP n'est pas de mon fait, c'est Windows Mail de par
mon passeport qui le met tout seul, alors il te faudra le supporter
2-) Quand tu dis :
évite d'intervenir dans des interactions où tu n'as rien à dire.
Dis c'est valable pour toi aussi, parce que rien que pour ta

précédente réponse, ça frise l'inutilité.
3-)
Passe encore que tu satures les serveurs avec tes copiés-collés
J'ai effectivement des textes préparés d'avance qui me permettent de

répondre sur les forums et de rendre service à ce qui le demandent.
Je ne vois pas où est le problème.
4-) Depuis quelque temps je remarque que tu joue au petit roquet
et que ça fait quelques fois que tu me passes derrière pour dénigrer,
calomnier mes réponses, et je constate que si l'on te fait pareil,
toi, tu montes sur tes grands chevaux -:)

Alors respecte les autres, et si tu te trouves plus intelligent que
beaucoup, il y a sans doute des forums où l'on pratique
l'autosatisfaction, mais pas ici. Pour ma part ce que je fais je le
fais bénévolement, sur mon temps de loisir et je ne sature pas plus
les serveurs que toi.


Plonk !


Arnaud ROQUE
Le #30336
Merci, grace au lien de LeClaude j ai trouvé la faille. quand on monte un
lecteur virtuel avec daemon tool, alcohol ou encore Virtual Cd, Vista ne
charge pas forcement le pilote pour que cela fonctionne.
Il faut alors aller dans les proprietes peripheriques et demander a vista de
chercher le bon pilotes dans c: apres cela fonctionne.

Merci encore ;)

Arnaud

"Le Claude" de groupe de discussion :

Salut Arnaud,

Regarde cette discussion sur ce forum :
http://www.commentcamarche.net/forum/affich-1099562-lecteur-virtuel-invisible

Il y a des renseignements qui t'aideront
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Arnaud ROQUE" news:
Bonjour a tous,

Je tente d'utiliser actuellement plusieurs soft pour avoir un lecteur de
disque virtuel comme daemon tools, alcohol ou encore virtual clone drive.
Tous ces softs s installent sans probleme, le hic c est qu aucun lecteur
virtuel n'apparait dans le poste du travail ce qui fait que je ne peux
monter aucune image. Cela se passe sous mon compte d utilisateur (j ai
tout
les droits d'administrateur) et aussi sous le compte administrateur meme.

Quelqu un a t il une idee?

Merci.

Arnaud








Publicité
Poster une réponse
Anonyme