Problème mise en route w7 - Please HELP

Le
Pierre-François (f5bqp_pfm)
Bonjour,

J'ai un problème avec ce PC au boot de w7 64 bits, j'explique:

Hier soir je coupe comme tous les soir, et ce matin je re-boot le PC.
Il mouline, m'ouvre l'écran d'authentification, je rentre mon mot de
passe (je suis administrateur), il m'ouvre un explorateur w7 sur un
écran noir, pas de bureau!!!
Je ne vois plus aucun de mes icones, "clic droit" sur l'écran ne
fonctionne pas, etc
Ecran noir aussi sur le deuxième moniteur qui fonctionne aussi.
Je vais dans le répertoire Mozilla et j'ouvre Firefox sans problème, je
vais dans Thunderbird, j'ouvre mon "maileur" préféré et je vous expédie
ce message.
En fait w7 a l'air de fonctionner avec quelqque chose de cassé?
Que faire, j'attends vos éclairages.
Merci à vous,

pf
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Maboule
Le #26327104
""Pierre-François (f5bqp_pfm)"" message de news: 548000dc$0$5115$
Bonjour,

J'ai un problème avec ce PC au boot de w7 64 bits, j'explique:

Hier soir je coupe comme tous les soir, et ce matin je re-boot le PC.
Il mouline, m'ouvre l'écran d'authentification, je rentre mon mot de passe
(je suis administrateur), il m'ouvre un explorateur w7 sur un écran noir,
pas de bureau!!!
Je ne vois plus aucun de mes icones, "clic droit" sur l'écran ne
fonctionne pas, etc...
Ecran noir aussi sur le deuxième moniteur qui fonctionne aussi.
Je vais dans le répertoire Mozilla et j'ouvre Firefox sans problème, je
vais dans Thunderbird, j'ouvre mon "maileur" préféré et je vous expédie ce
message.
En fait w7 a l'air de fonctionner avec quelqque chose de cassé?
Que faire, j'attends vos éclairages.
Merci à vous,

pf



Restaure le système à une date antérieure.
Pierre-François (f5bqp_pfm)
Le #26327363
Le 05/12/2014 11:26, Maboule a écrit :
""Pierre-François (f5bqp_pfm)"" message de news: 548000dc$0$5115$
Bonjour,

J'ai un problème avec ce PC au boot de w7 64 bits, j'explique:

Hier soir je coupe comme tous les soir, et ce matin je re-boot le PC.
Il mouline, m'ouvre l'écran d'authentification, je rentre mon mot de passe
(je suis administrateur), il m'ouvre un explorateur w7 sur un écran noir,
pas de bureau!!!
Je ne vois plus aucun de mes icones, "clic droit" sur l'écran ne
fonctionne pas, etc...
Ecran noir aussi sur le deuxième moniteur qui fonctionne aussi.
Je vais dans le répertoire Mozilla et j'ouvre Firefox sans problème, je
vais dans Thunderbird, j'ouvre mon "maileur" préféré et je vous expédie ce
message.
En fait w7 a l'air de fonctionner avec quelqque chose de cassé?
Que faire, j'attends vos éclairages.
Merci à vous,

pf



Restaure le système à une date antérieure.





C'est ce que je voulais faire mais je n'étais pas arrivé à lancer le
panneau de configuration pour lancer une restauration.

J'ai donc lancé SPYHUNTER pour virer les merdouilles de pub etc... puis
le scan de l'antivirus qui m'a trouvé un trojan que j'ai viré et hop
c'est revenu normal.
Encore des hackeurs qui jouent avec nos nerf...

pf
Maboule
Le #26327370
""Pierre-François (f5bqp_pfm)"" message de news: 54833781$0$1970$
Le 05/12/2014 11:26, Maboule a écrit :
""Pierre-François (f5bqp_pfm)"" message de news: 548000dc$0$5115$
Bonjour,

J'ai un problème avec ce PC au boot de w7 64 bits, j'explique:

Hier soir je coupe comme tous les soir, et ce matin je re-boot le PC.
Il mouline, m'ouvre l'écran d'authentification, je rentre mon mot de
passe
(je suis administrateur), il m'ouvre un explorateur w7 sur un écran
noir,
pas de bureau!!!
Je ne vois plus aucun de mes icones, "clic droit" sur l'écran ne
fonctionne pas, etc...
Ecran noir aussi sur le deuxième moniteur qui fonctionne aussi.
Je vais dans le répertoire Mozilla et j'ouvre Firefox sans problème, je
vais dans Thunderbird, j'ouvre mon "maileur" préféré et je vous expédie
ce
message.
En fait w7 a l'air de fonctionner avec quelqque chose de cassé?
Que faire, j'attends vos éclairages.
Merci à vous,

pf



Restaure le système à une date antérieure.





C'est ce que je voulais faire mais je n'étais pas arrivé à lancer le
panneau de configuration pour lancer une restauration.

J'ai donc lancé SPYHUNTER pour virer les merdouilles de pub etc... puis le
scan de l'antivirus qui m'a trouvé un trojan que j'ai viré et hop c'est
revenu normal.
Encore des hackeurs qui jouent avec nos nerf...

pf




Heureux pour toi que ton problème soit résolu.

Attention, SpyHunter a une mauvaise réputation.
Fais une petite recherche sur internet et tu trouveras ce qu'on en dit.
Pierre-François (f5bqp_pfm)
Le #26329989
Le 06/12/2014 18:42, Maboule a écrit :
""Pierre-François (f5bqp_pfm)"" message de news: 54833781$0$1970$
Le 05/12/2014 11:26, Maboule a écrit :
""Pierre-François (f5bqp_pfm)"" message de news: 548000dc$0$5115$
Bonjour,

J'ai un problème avec ce PC au boot de w7 64 bits, j'explique:

Hier soir je coupe comme tous les soir, et ce matin je re-boot le PC.
Il mouline, m'ouvre l'écran d'authentification, je rentre mon mot de
passe
(je suis administrateur), il m'ouvre un explorateur w7 sur un écran
noir,
pas de bureau!!!
Je ne vois plus aucun de mes icones, "clic droit" sur l'écran ne
fonctionne pas, etc...
Ecran noir aussi sur le deuxième moniteur qui fonctionne aussi.
Je vais dans le répertoire Mozilla et j'ouvre Firefox sans problème, je
vais dans Thunderbird, j'ouvre mon "maileur" préféré et je vous expédie
ce
message.
En fait w7 a l'air de fonctionner avec quelqque chose de cassé?
Que faire, j'attends vos éclairages.
Merci à vous,

pf



Restaure le système à une date antérieure.





C'est ce que je voulais faire mais je n'étais pas arrivé à lancer le
panneau de configuration pour lancer une restauration.

J'ai donc lancé SPYHUNTER pour virer les merdouilles de pub etc... puis le
scan de l'antivirus qui m'a trouvé un trojan que j'ai viré et hop c'est
revenu normal.
Encore des hackeurs qui jouent avec nos nerf...

pf




Heureux pour toi que ton problème soit résolu.

Attention, SpyHunter a une mauvaise réputation.
Fais une petite recherche sur internet et tu trouveras ce qu'on en dit.





Ah? Tu peux m'en dire un peu plus?
Je découvre ton message seulement aujourd'hui.

Et on le remplace par quoi?

Pierre-François
Maboule
Le #26330050
""Pierre-François (f5bqp_pfm)"" message de news: 5493aeee$0$5136$
Le 06/12/2014 18:42, Maboule a écrit :
""Pierre-François (f5bqp_pfm)"" message de news: 54833781$0$1970$
Le 05/12/2014 11:26, Maboule a écrit :
""Pierre-François (f5bqp_pfm)"" le
message de news: 548000dc$0$5115$
Bonjour,

J'ai un problème avec ce PC au boot de w7 64 bits, j'explique:

Hier soir je coupe comme tous les soir, et ce matin je re-boot le PC.
Il mouline, m'ouvre l'écran d'authentification, je rentre mon mot de
passe
(je suis administrateur), il m'ouvre un explorateur w7 sur un écran
noir,
pas de bureau!!!
Je ne vois plus aucun de mes icones, "clic droit" sur l'écran ne
fonctionne pas, etc...
Ecran noir aussi sur le deuxième moniteur qui fonctionne aussi.
Je vais dans le répertoire Mozilla et j'ouvre Firefox sans problème,
je
vais dans Thunderbird, j'ouvre mon "maileur" préféré et je vous
expédie
ce
message.
En fait w7 a l'air de fonctionner avec quelqque chose de cassé?
Que faire, j'attends vos éclairages.
Merci à vous,

pf



Restaure le système à une date antérieure.





C'est ce que je voulais faire mais je n'étais pas arrivé à lancer le
panneau de configuration pour lancer une restauration.

J'ai donc lancé SPYHUNTER pour virer les merdouilles de pub etc... puis
le
scan de l'antivirus qui m'a trouvé un trojan que j'ai viré et hop c'est
revenu normal.
Encore des hackeurs qui jouent avec nos nerf...

pf




Heureux pour toi que ton problème soit résolu.

Attention, SpyHunter a une mauvaise réputation.
Fais une petite recherche sur internet et tu trouveras ce qu'on en dit.





Ah? Tu peux m'en dire un peu plus?
Je découvre ton message seulement aujourd'hui.

Et on le remplace par quoi?

Pierre-François




Malewarebytes pourrait faire ton affaire. Il en existe une version gratuite.
Voici l'aide à l'installation (a lire attentivement):
http://www.malekal.com/2010/11/12/tutorial-malwarebyte-anti-malware/
Publicité
Poster une réponse
Anonyme