Problème au moment du démarrage..

Le
driss hanib
Bonjour à tous,

je ne sais pas si c'est le bon NG mais je pose ma question.
Depuis quelques temps, lorsque je redémare mon PC, au moment de l'exécution
du BIOS, l'examen de la mémoire est très ralenti à la limite du gel.
Puis les autres détections (notamment des DD) sont également ralenties..
Parfois tout ce se gèle lors de la détection de la mémoire et je suis obligé
de rebooter le PC , parfois 2 ou 3 fois de suite avec la même lenteur à
chaque fois.
Lorsqu'enfin toute cette pahse BIOS est terminée et que XP démarre, tout
semble ensuite normal..
Quelqu'un sait il ce qui se passe ?
Est-ce un organe défaillant ? ou le BIOS qui est mal paramétré ?

Merci pour vos pistes

Driss
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #17430681
Bonjour, soir, driss hanib,

[couic]

je ne sais pas si c'est le bon NG mais je pose ma question.
Depuis quelques temps, lorsque je redémare mon PC, au moment de
l'exécution du BIOS, l'examen de la mémoire est très ralenti à la
limite du gel.



Alimentation défaillante ?
Est-ce qu'une fois dans Xp le disque dur tourne normalement, le
lecteur/graveur, l'ouverture d'internet ? Etc.
Les leds sont-elles normalement allumées ?
Quelqu'un sait il ce qui se passe ?
Est-ce un organe défaillant ? ou le BIOS qui est mal paramétré ?



Fais un setup par defaut au cas où tu aurais fait une modification.

--

Cordialement.
Jacques
Driss HANIB
Le #17434681
salut J.K


Est-ce qu'une fois dans Xp le disque dur tourne normalement, le
lecteur/graveur, l'ouverture d'internet ? Etc.
Les leds sont-elles normalement allumées ?



Oui tout fonctionne bien après le démarage de XP.
C'est vraiment au moment de l'exécution du BIOS

Comment met-on un RAZ du setup ?

Driss
J. K.
Le #17435061
Bonjour, soir, Driss HANIB,

[couic]
Oui tout fonctionne bien après le démarage de XP.
C'est vraiment au moment de l'exécution du BIOS



Les setup ne sont pas tous identiques.
Regarde la doc. de la carte mère.

--

Cordialement.
Jacques
Driss HANIB
Le #17435721
OK,

merci

Driss

"J. K."
Bonjour, soir, Driss HANIB,

[couic]
Oui tout fonctionne bien après le démarage de XP.
C'est vraiment au moment de l'exécution du BIOS



Les setup ne sont pas tous identiques.
Regarde la doc. de la carte mère.

--

Cordialement.
Jacques



Publicité
Poster une réponse
Anonyme