Probleme newsgroup

Le
momo
Bonjour
Alors que depuis plusieurs années je converse sur
fr.rec.sport.planche.voile, depuis quelques temps
ce forum est inacessible que ce soit par OE6 sous XP ou WM sous Vista
NB: serveur: news.free.fr
Le forum existe pourtant toujours et j'y accède sans prb via thunderbird

QQ peut m'expliquer le pourquoi de la chose?
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20393411
momo a écrit...

Bonjour



Bonjour

Alors que depuis plusieurs années je converse sur
fr.rec.sport.planche.voile, depuis quelques temps
ce forum est inacessible que ce soit par OE6 sous XP ou WM sous
Vista... NB: serveur: news.free.fr
Le forum existe pourtant toujours et j'y accède sans prb via
thunderbird
QQ peut m'expliquer le pourquoi de la chose?



fr.rec.sport.planche.voile n'existe pas.
Ça ira mieux avec fr.rec.sport.voile.planche ;-)

merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
momo
Le #20393801
Luc a écrit :
momo a écrit...

Bonjour



Bonjour

Alors que depuis plusieurs années je converse sur
fr.rec.sport.planche.voile, depuis quelques temps
ce forum est inacessible que ce soit par OE6 sous XP ou WM sous
Vista... NB: serveur: news.free.fr
Le forum existe pourtant toujours et j'y accède sans prb via
thunderbird
QQ peut m'expliquer le pourquoi de la chose?



fr.rec.sport.planche.voile n'existe pas.
Ça ira mieux avec fr.rec.sport.voile.planche ;-)

merci



Padkoi



Hello
Toutes mes excuses, j'ai mal écrit le nom du forum dans le message
mais PAS dans OE ou WM (j'utilise les deux, sous les deux systèmes)
où le problème est avéré..et s'est déclaré du jour au lendemain sous les
deux OS en même temps, et sans que je touche quoique ce soit à mes config!
une idée?
Luc
Le #20395211
momo a écrit...

Luc a écrit :
momo a écrit...

Bonjour



Bonjour

Alors que depuis plusieurs années je converse sur
fr.rec.sport.planche.voile, depuis quelques temps
ce forum est inacessible que ce soit par OE6 sous XP ou WM sous
Vista... NB: serveur: news.free.fr
Le forum existe pourtant toujours et j'y accède sans prb via
thunderbird
QQ peut m'expliquer le pourquoi de la chose?



fr.rec.sport.planche.voile n'existe pas.
Ça ira mieux avec fr.rec.sport.voile.planche ;-)

merci



Padkoi



Hello
Toutes mes excuses, j'ai mal écrit le nom du forum dans le message
mais PAS dans OE ou WM (j'utilise les deux, sous les deux systèmes)
où le problème est avéré..et s'est déclaré du jour au lendemain sous
les deux OS en même temps, et sans que je touche quoique ce soit à
mes config! une idée?



Pas d'idée car je ne constate aucun souci pour accéder à
fr.rec.sport.voile.planche sur le serveur de Free, désolé.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
momo
Le #20400031
Luc a écrit :
momo a écrit...

Luc a écrit :
momo a écrit...

Bonjour



Bonjour

Alors que depuis plusieurs années je converse sur
fr.rec.sport.planche.voile, depuis quelques temps








nb: pardon fr.rec.sport.voile.planche
ce forum est inacessible que ce soit par OE6 sous XP ou WM sous
Vista... NB: serveur: news.free.fr
Le forum existe pourtant toujours et j'y accède sans prb via
thunderbird
QQ peut m'expliquer le pourquoi de la chose?



merci










Pas d'idée car je ne constate aucun souci pour accéder à
fr.rec.sport.voile.planche sur le serveur de Free, désolé.



merci quand même... c'est d"autant plus curieux que:
1) Dans OE ou WM, je vois bien les autres forums, par filtre, jusqu'à
'fr.rec.sport.vo' où j'ai encore vol-libre, mais dès que je rajoute le i
de voile, plus d'éléments correspondant dans la liste !
2) j'accède parfaitement bien au groupe via Thunderbird ou Xnews essayés
pour l'occasion, et ce sur le même ordinateur
3) j'avais déjà eu des disparitions ponctuelles du groupe, mais c'était
revenu qq jours après, j'avais soupçonné les serveurs de Free d'être en
vrac...Cette fois la disparition est définitive !?
4)Pour avoir correspondu avec des membres du groupe par mail, je sais
que c'est arrivé aussi à au moins un autre membre
5) même phénomène observé sur les 3 os installés sur 3 hd dans mon ordi!!!
L'informatique n'est définitivement pas une science exacte!
momo
Luc
Le #20400121
momo a écrit...

Luc a écrit :
momo a écrit...

Luc a écrit :
momo a écrit...

Bonjour



Bonjour

Alors que depuis plusieurs années je converse sur
fr.rec.sport.planche.voile, depuis quelques temps








nb: pardon fr.rec.sport.voile.planche
ce forum est inacessible que ce soit par OE6 sous XP ou WM sous
Vista... NB: serveur: news.free.fr
Le forum existe pourtant toujours et j'y accède sans prb via
thunderbird
QQ peut m'expliquer le pourquoi de la chose?



merci










Pas d'idée car je ne constate aucun souci pour accéder à
fr.rec.sport.voile.planche sur le serveur de Free, désolé.



merci quand même... c'est d"autant plus curieux que:
1) Dans OE ou WM, je vois bien les autres forums, par filtre, jusqu'à
'fr.rec.sport.vo' où j'ai encore vol-libre, mais dès que je rajoute
le i de voile, plus d'éléments correspondant dans la liste !


[...]

Réinitialise la liste des groupes pour voir (clic droit sur le compte de
news --> 'Réinitialiser la liste')

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
momo
Le #20400231
>
Réinitialise la liste des groupes pour voir (clic droit sur le compte de
news --> 'Réinitialiser la liste')

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/




Hello
Réponse instantanée et en plus Bingo!
l'oeil du pro voit les choses simples qu'on oublie!
....
Je croyais pourtant que cette liste se mettait sans cesse à jour,
puisque régulièrement il est proposé de charger les nouveaux forums
à moins que ce ne soit que pour les news crosoft?
en tout cas merci
Publicité
Poster une réponse
Anonyme