Problème de non lancement...

Le
Lulu la Nantaise
Bonjour à toutes et à tous,
Tout novice sous vista, j'avoue que je suis perdu avec cet OS. J'ai des
applications qui ne se "lancent" même pas Par ex j'ai installé la
ACDSee en freeware et j'ai systématiquement "Windows a rencontré une
erreur" ou "Iview" et là, aucun applicatif ne se lance
Y aurait il un truc à regarder valider ?
Merci de votre aide
Lulu
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #17929041
"Lulu la Nantaise" news:
Bonjour à toutes et à tous,
Tout novice sous vista, j'avoue que je suis perdu avec cet OS. J'ai des
applications qui ne se "lancent" même pas... Par ex j'ai installé la
ACDSee en freeware et j'ai systématiquement "Windows a rencontré une
erreur" ou "Iview" et là, aucun applicatif ne se lance...
Y aurait il un truc à regarder valider ?
Merci de votre aide
Lulu




Bonjour,

Ces programmes fonctionnent très bien sur Windows Vista, il suffit d'avoir
des versions à jour !
Autrement, remplacez Acdsee par XNview, c'est ici et GRATUIT !
ftp://ftp2.xnview.com/xnview/XnView-win-fr.exe

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm
Lulu la Nantaise
Le #17930641
Elles sont à jour, je viens de les télécharger sur les sites des
concepteurs...
Je ne sais pas ce qui ne va pas.
Lulu


Fabrice [MVP] a écrit :
"Lulu la Nantaise" news:
Bonjour à toutes et à tous,
Tout novice sous vista, j'avoue que je suis perdu avec cet OS. J'ai
des applications qui ne se "lancent" même pas... Par ex j'ai installé
la ACDSee en freeware et j'ai systématiquement "Windows a rencontré
une erreur" ou "Iview" et là, aucun applicatif ne se lance...
Y aurait il un truc à regarder valider ?
Merci de votre aide
Lulu




Bonjour,

Ces programmes fonctionnent très bien sur Windows Vista, il suffit
d'avoir des versions à jour !
Autrement, remplacez Acdsee par XNview, c'est ici et GRATUIT !
ftp://ftp2.xnview.com/xnview/XnView-win-fr.exe



Fabrice [MVP]
Le #17930741
"Lulu la Nantaise" news:%
Elles sont à jour, je viens de les télécharger sur les sites des
concepteurs...
Je ne sais pas ce qui ne va pas.
Lulu





Donnez nous ici, le détail des erreurs.


--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm
Lulu la Nantaise
Le #17932051
Ben maintenant il n'y a même plus d'erreur, ACDSee ne se lance tout
simplement pas...

Fabrice [MVP] a écrit :
"Lulu la Nantaise" news:%
Elles sont à jour, je viens de les télécharger sur les sites des
concepteurs...
Je ne sais pas ce qui ne va pas.
Lulu





Donnez nous ici, le détail des erreurs.




Fabrice [MVP]
Le #17937591
"Lulu la Nantaise" news:%
Ben maintenant il n'y a même plus d'erreur, ACDSee ne se lance tout
simplement pas...




Remplacez le par Xnview

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm
Fabrice [MVP]
Le #17937581
"Lulu la Nantaise" news:%
Ben maintenant il n'y a même plus d'erreur, ACDSee ne se lance tout
simplement pas...





Au passage, ACDSEE n'existe pas en version FREEWARE comme vous le dites !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm
Herser
Le #17940291
Fabrice [MVP] wrote:
"Lulu la Nantaise" news:%
Ben maintenant il n'y a même plus d'erreur, ACDSee ne se lance tout
simplement pas...





Au passage, ACDSEE n'existe pas en version FREEWARE comme vous le
dites !



Salut Fabrice
Lulu doit confondre Freeware (gratuit illimité) et Shareware (version de
démonstration limitée)
Je croyais que les anciennes versions de ACDSee étaient gratuites.
Il semble que non, en tout cas pas trouvé (à part chez les Russes)
Herser
pher
Le #18016021
Essaie de désinstaller puis réinstaller l'antivirus (voir post de MCI "une
histoire vraie" de hier)
pher


"Lulu la Nantaise" news:
Bonjour à toutes et à tous,
Tout novice sous vista, j'avoue que je suis perdu avec cet OS. J'ai des
applications qui ne se "lancent" même pas... Par ex j'ai installé la
ACDSee en freeware et j'ai systématiquement "Windows a rencontré une
erreur" ou "Iview" et là, aucun applicatif ne se lance...
Y aurait il un truc à regarder valider ?
Merci de votre aide
Lulu


Publicité
Poster une réponse
Anonyme