Problème numérique

Le
Isabelle
Bonjour,

J'ai microsoft office 2007 sp1

Mon problème est le suivant :

Depuis 2 jours, je n'arrive plus à mettre le chiffre 1 ou 2 etc
A chaque fois que je tape un dans la cellule, cela me met 0,01, il faudrait
que je mette 100 pour avoir le chiffre 1, j'ai tout essayé dans le format de
la cellule rien y fait.

Par contre, si je fais la somme de 1+0 cela me donne bien le total 1, comme
pour avoir le chiffre de je dois écrire 200 ou faire la somme de 1+1.

Pour expliquer un peu mon soucis, j'ai fait des captures d'écran que vous
pourrez voir à l'adresse suivante : http://picasaweb.google.ch/audle3/Excell

Merci d'avance si vous pouvez m'aider
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #5114331
Bonjour,

Sous xl 2003 c'était.....il n'y a pas si longtemps ;o)
Outils/Options==>onglet Modification==>décocher Décimale fixe.

Voir s'il y a l'analogue sur xl2007

--
Salutations
JJ


"Isabelle"
Bonjour,

J'ai microsoft office 2007 sp1

Mon problème est le suivant :

Depuis 2 jours, je n'arrive plus à mettre le chiffre 1 ou 2 etc...
A chaque fois que je tape un dans la cellule, cela me met 0,01, il
faudrait
que je mette 100 pour avoir le chiffre 1, j'ai tout essayé dans le format
de
la cellule rien y fait.

Par contre, si je fais la somme de 1+0 cela me donne bien le total 1,
comme
pour avoir le chiffre de je dois écrire 200 ou faire la somme de 1+1.

Pour expliquer un peu mon soucis, j'ai fait des captures d'écran que vous
pourrez voir à l'adresse suivante :
http://picasaweb.google.ch/audle3/Excell

Merci d'avance si vous pouvez m'aider



Isabelle
Le #5114261
SUPER GENIAL FANTASTIQUE MERVEILLEUX

C'est cela.

Merci merci merci




"Jacky" news:
Bonjour,

Sous xl 2003 c'était.....il n'y a pas si longtemps ;o)
Outils/Options==>onglet Modification==>décocher Décimale fixe.

Voir s'il y a l'analogue sur xl2007

--
Salutations
JJ


"Isabelle"
Bonjour,

J'ai microsoft office 2007 sp1

Mon problème est le suivant :

Depuis 2 jours, je n'arrive plus à mettre le chiffre 1 ou 2 etc...
A chaque fois que je tape un dans la cellule, cela me met 0,01, il
faudrait
que je mette 100 pour avoir le chiffre 1, j'ai tout essayé dans le format
de
la cellule rien y fait.

Par contre, si je fais la somme de 1+0 cela me donne bien le total 1,
comme
pour avoir le chiffre de je dois écrire 200 ou faire la somme de 1+1.

Pour expliquer un peu mon soucis, j'ai fait des captures d'écran que vous
pourrez voir à l'adresse suivante :
http://picasaweb.google.ch/audle3/Excell

Merci d'avance si vous pouvez m'aider







Publicité
Poster une réponse
Anonyme