PROBLEME OE...

Le
nicole.fornier
Échec de la connexion au serveur. Compte : 'nicole', Serveur : 'localhost',
Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Erreur de socket :
10061, Numéro d'erreur : 0x800CCC0E

«notepadC:WINDOWSSYSTEM32DRIVERSETCHOSTS»



Voici la fenêtre OE que je reçois depuis plusieurs jours et cela ralenti
énormément le démarrage avec Orange où mon courrier doit arriver dans OE. Je
dois ajouter que mon ordi à été dépanné et nettoyé par une pro donc tout va
bien depuis sauf cette fenêtre qui s'affiche de OE je suis novice en info
si il faut aller dans système je suis plutôt craintive(C'est la 2 ème
fois que je m'adresse à vous et vous m'avez bien dépanné rapport aux images
qui ne s'affichaient pour les transfères de courriels) À l'avance je vous
remercie pour ce que vous pourrez faire.

Nicole.

PS: J'ai Windows XP 2000, OE 6
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #17265411
nicole.fornier a écrit...

Échec de la connexion au serveur. Compte : 'nicole', Serveur :
'localhost', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non,
Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E

«notepadC:WINDOWSSYSTEM32DRIVERSETCHOSTS»



Voici la fenêtre OE que je reçois depuis plusieurs jours et cela
ralenti énormément le démarrage avec Orange où mon courrier doit
arriver dans OE. Je dois ajouter que mon ordi à été dépanné et
nettoyé par une pro donc tout va bien depuis sauf cette fenêtre qui
s'affiche de OE...



Le nom du serveur 'localhost' est incorrect. Il a probablement été inscrit
par un antispam qui ne fonctionne pas ou plus. Il faut aller mettre le nom
du serveur POP de ton FAI

'Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clique sur ton
compte 'nicole' --> onglet 'Serveurs' --> dans le champ 'Courrier entrant
(POP3)', mets pop.orange.fr à la place de localhost

je suis novice en info si il faut aller dans
système je suis plutôt craintive...(C'est la 2 ème fois que je
m'adresse à vous et vous m'avez bien dépanné rapport aux images qui
ne s'affichaient pour les transfères de courriels)



Dommage que tu ne nous aies pas renvoyer un petit message pour nous dire si
la solution proposée était la bonne. On aime bien avoir un retour !

À l'avance je vous
remercie pour ce que vous pourrez faire.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
nicole.fornier
Le #17287391
OUI ÉNORME MERCI....la fenêtre est partie!!!
Pour les dessins que je peux transférer maintenant grâce à toi cela
fonctionne il n'y pas si longtemps car j'ai eu des prob. avec mon ordi et
n'ai + pensé à te le dire...Mille excuses et encore merci....Nicole.

"Luc" news:
nicole.fornier a écrit...

Échec de la connexion au serveur. Compte : 'nicole', Serveur :
'localhost', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non,
Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E

«notepadC:WINDOWSSYSTEM32DRIVERSETCHOSTS»



Voici la fenêtre OE que je reçois depuis plusieurs jours et cela
ralenti énormément le démarrage avec Orange où mon courrier doit
arriver dans OE. Je dois ajouter que mon ordi à été dépanné et
nettoyé par une pro donc tout va bien depuis sauf cette fenêtre qui
s'affiche de OE...



Le nom du serveur 'localhost' est incorrect. Il a probablement été inscrit
par un antispam qui ne fonctionne pas ou plus. Il faut aller mettre le nom
du serveur POP de ton FAI

'Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clique sur ton
compte 'nicole' --> onglet 'Serveurs' --> dans le champ 'Courrier entrant
(POP3)', mets pop.orange.fr à la place de localhost

je suis novice en info si il faut aller dans
système je suis plutôt craintive...(C'est la 2 ème fois que je
m'adresse à vous et vous m'avez bien dépanné rapport aux images qui
ne s'affichaient pour les transfères de courriels)



Dommage que tu ne nous aies pas renvoyer un petit message pour nous dire
si la solution proposée était la bonne. On aime bien avoir un retour !

À l'avance je vous
remercie pour ce que vous pourrez faire.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #17289111
nicole.fornier a écrit...

OUI ÉNORME MERCI....la fenêtre est partie!!!
Pour les dessins que je peux transférer maintenant grâce à toi cela
fonctionne il n'y pas si longtemps car j'ai eu des prob. avec mon
ordi et n'ai + pensé à te le dire...Mille excuses et encore
merci....Nicole.



Merci pour le feedback ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme