probleme OE

Le
liensutiles
Bonjour,
a la suite de toute une série de fausses man½uvres , suis parvenu à remettre
OE en état mais il me semble lent.
et dans "Ajouter ou supprimer" des programmes,
"configurer les programmes par défaut"
Personnalisée
OE n'est plus présentjuste la mention Utiliser mon programme de
messagerie actuel

Un peu long mais merci d'essayer de m'aider
J'utilise XPSP2 et IE7
Fr. Pecheux
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1802747
liensutiles a écrit...

Bonjour,


Bonjour,

a la suite de toute une série de fausses man½uvres , suis parvenu à
remettre OE en état mais il me semble lent....
et dans "Ajouter ou supprimer" des programmes,
"configurer les programmes par défaut"
Personnalisée...
OE n'est plus présent...juste la mention Utiliser mon programme de
messagerie actuel


Il doit être absent aussi dans l'onglet 'Programmes' des Options Internet,
non ?

Vois ici http://www.faqoe.com/index.php?bas=/rep/err5.htm

Un peu long mais merci d'essayer de m'aider


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

liensutiles
Le #1802746
merci mais ça n'a pas résolu
mon problème
François
"Luc" news:
liensutiles a écrit...

Bonjour,


Bonjour,

a la suite de toute une série de fausses man½uvres , suis parvenu à
remettre OE en état mais il me semble lent....
et dans "Ajouter ou supprimer" des programmes,
"configurer les programmes par défaut"
Personnalisée...
OE n'est plus présent...juste la mention Utiliser mon programme de
messagerie actuel


Il doit être absent aussi dans l'onglet 'Programmes' des Options Internet,
non ?

Vois ici http://www.faqoe.com/index.php?bas=/rep/err5.htm

Un peu long mais merci d'essayer de m'aider


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Alain Blanchard
Le #1802743
Sauvegarde ton carnet d'adresse (.wab)et tes DBX
desinstalle la version actuelle de A à Z et reinstalle-la


"liensutiles" 47a1c510$0$2988$
merci mais ça n'a pas résolu
mon problème
François
"Luc" news:
liensutiles a écrit...

Bonjour,


Bonjour,

a la suite de toute une série de fausses man½uvres , suis parvenu à
remettre OE en état mais il me semble lent....
et dans "Ajouter ou supprimer" des programmes,
"configurer les programmes par défaut"
Personnalisée...
OE n'est plus présent...juste la mention Utiliser mon programme de
messagerie actuel


Il doit être absent aussi dans l'onglet 'Programmes' des Options
Internet, non ?

Vois ici http://www.faqoe.com/index.php?bas=/rep/err5.htm

Un peu long mais merci d'essayer de m'aider


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg






Luc
Le #1802742
liensutiles a écrit...

merci mais ça n'a pas résolu
mon problème


Si tu veux qu'on suive un peu ton problème, il faut nous en dire un peu
plus... par exemple
- qu'est- ce que tu as tenté à partir du lien que je t'ai donné ?
- est-ce que OE est présent dans l'onglet 'Programmes' des Options Internet
?
- est-ce qu'il y a une branche Outlook Express dans
HKEY_LOCAL_MACHINESOFTWAREClientsMail de la base du registre comme
illustré sur http://www.faqoe.com/index.php?bas=/rep/err5.htm ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

mOmO
Le #1788229
Mécé Alain Blanchard Kazécry
Sauvegarde ton carnet d'adresse (.wab)et tes DBX
desinstalle la version actuelle de A à Z et reinstalle-la




tu as la méthode pour désinstaller OE ?
autrement que supprimer XP ?

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm

Le Yéti
Le #1788102
Luc nous a écrit dans son message :
liensutiles a écrit...

Bonjour,


Bonjour,

a la suite de toute une série de fausses man½uvres , suis parvenu à
remettre OE en état mais il me semble lent....
et dans "Ajouter ou supprimer" des programmes,
"configurer les programmes par défaut"
Personnalisée...
OE n'est plus présent...juste la mention Utiliser mon programme de
messagerie actuel


Il doit être absent aussi dans l'onglet 'Programmes' des Options
Internet, non ?

Vois ici http://www.faqoe.com/index.php?bas=/rep/err5.htm

Un peu long mais merci d'essayer de m'aider


Padkoi


Salut,

Je bricolerais pas trop dans les réglages de vos messagerie pour le moment,
Orange étant dans la mouise depuis plus d'une semaine. voir :
http://pagesperso-orange.fr/sos_pc/wanadaube/POP-Orange-en-panne.jpg
(et ils n'ont pas encore rétabli la situation à ce jour !)

Tonio, amicalement :-)


Luc
Le #1787893
Le Yéti a écrit...

Luc nous a écrit dans son message :
liensutiles a écrit...

Bonjour,


Bonjour,

a la suite de toute une série de fausses man½uvres , suis parvenu à
remettre OE en état mais il me semble lent....
et dans "Ajouter ou supprimer" des programmes,
"configurer les programmes par défaut"
Personnalisée...
OE n'est plus présent...juste la mention Utiliser mon programme de
messagerie actuel


Il doit être absent aussi dans l'onglet 'Programmes' des Options
Internet, non ?

Vois ici http://www.faqoe.com/index.php?bas=/rep/err5.htm

Un peu long mais merci d'essayer de m'aider


Padkoi


Salut,

Je bricolerais pas trop dans les réglages de vos messagerie pour le
moment, Orange étant dans la mouise depuis plus d'une semaine. voir :
http://pagesperso-orange.fr/sos_pc/wanadaube/POP-Orange-en-panne.jpg
(et ils n'ont pas encore rétabli la situation à ce jour !)


Merci d'éviter de dire n'importe quoi !!

Le problème de liensutiles n'a *absolument rien à voir* avec les
dysfonctionnements actuels du POP d'Orange.
Ta réponse est d'autant plus ridicule et inadaptée que liensutiles n'est
même pas abonné Orange !

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



liensutiles
Le #1787891
oui il est bien présent
et il y a bien une une branche Outlook Express dans ....
il fonctionne sauf cette mention qui m'intrigue
"configurer les programmes par défaut"
Personnalisée...
OE n'est plus présent...juste la mention Utiliser mon programme de
messagerie actuel
Merci!!


"Luc" news:
liensutiles a écrit...

merci mais ça n'a pas résolu
mon problème


Si tu veux qu'on suive un peu ton problème, il faut nous en dire un peu
plus... par exemple
- qu'est- ce que tu as tenté à partir du lien que je t'ai donné ?
- est-ce que OE est présent dans l'onglet 'Programmes' des Options
Internet ?
- est-ce qu'il y a une branche Outlook Express dans
HKEY_LOCAL_MACHINESOFTWAREClientsMail de la base du registre comme
illustré sur http://www.faqoe.com/index.php?bas=/rep/err5.htm ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme