Probleme d'ouverture des pieces jointes WMA

Le
Roswellbob
Bonjour a tous
lorsque je reçoit des messages avec des fichiers video associés, je peux les
ouvrir, il me lance bien windows media player, mais rien ne se passe comme
si le fichier est vide, par contre si je l'enregistre dans mes documents, il
s'ouvre et est lu sans probleme, avez vous une idée ? ça marchait bien
jusque là mais depuis une reinstall totale du systeme le week end dernier je
suis confronté a ce probleme.Que faire une sauvegarde avec save OE et un
reinstall de outlook express 6 ? c'est possible de le desinstaller et le le
reinstaller ?
Merci de votre aide et bonne soirée
--
Roswellbob

http://perso.wanadoo.fr/gastounet/
http://perso.wanadoo.fr/gastounet/Sylvestre/
http://perso.wanadoo.fr/gastounet/Arsouille/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mOmO
Le #19547481
Mécé Roswellbob Kazékri . . .
Bonjour a tous
lorsque je reçoit des messages avec des fichiers video associés, je
peux les ouvrir, il me lance bien windows media player, mais rien ne
se passe comme si le fichier est vide, par contre si je l'enregistre
dans mes documents, il s'ouvre et est lu sans probleme, avez vous une
idée ? ça marchait bien jusque là mais depuis une reinstall totale du
systeme le week end dernier je suis confronté a ce probleme....Que
faire une sauvegarde avec save OE et un reinstall de outlook express
6 ? c'est possible de le desinstaller et le le reinstaller ?
Merci de votre aide et bonne soirée



bonjour,
atoutazar : vide ton cache Internet : c'est là que sont mis pour
lecture les fichiers accessibles depuis OE ou IE;
pour le faire, dans IE : outils - options Internet
sur l'onglet "général"
tu clic "supprimer les fichiers" en cochant "supprimer tout le contenu
hors connexion"
et tu attends que ça ce passe
ya des chances que ça vienne de là : si WMP s'ouvre c'est que
l'association "fichier-log" est bonne, reste la disponibilité du fichier
qui peut être altérée par un cache trop plein

salut

--
mOmO en Ouakanz
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Roswellbob
Le #19547831
mOmO wrote:
Mécé Roswellbob Kazékri . . .
Bonjour a tous
lorsque je reçoit des messages avec des fichiers video associés, je
peux les ouvrir, il me lance bien windows media player, mais rien ne
se passe comme si le fichier est vide, par contre si je l'enregistre
dans mes documents, il s'ouvre et est lu sans probleme, avez vous une
idée ? ça marchait bien jusque là mais depuis une reinstall totale du
systeme le week end dernier je suis confronté a ce probleme....Que
faire une sauvegarde avec save OE et un reinstall de outlook express
6 ? c'est possible de le desinstaller et le le reinstaller ?
Merci de votre aide et bonne soirée



bonjour,
atoutazar : vide ton cache Internet : c'est là que sont mis pour
lecture les fichiers accessibles depuis OE ou IE;
pour le faire, dans IE : outils - options Internet
sur l'onglet "général"
tu clic "supprimer les fichiers" en cochant "supprimer tout le contenu
hors connexion"
et tu attends que ça ce passe
ya des chances que ça vienne de là : si WMP s'ouvre c'est que
l'association "fichier-log" est bonne, reste la disponibilité du
fichier qui peut être altérée par un cache trop plein

salut



Impec ça marche, merci beaucoup :-)

--
Roswellbob

http://perso.wanadoo.fr/gastounet/
http://perso.wanadoo.fr/gastounet/Sylvestre/
http://perso.wanadoo.fr/gastounet/Arsouille/
mOmO
Le #19553731
Mécé Roswellbob Kazékri . . .

Impec ça marche, merci beaucoup :-)



bonne nouvelle !
ya des jours où les choses se passent normallement
merci du retour

--
mOmO en Ouakanz
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Herser
Le #19602151
mOmO wrote:
Mécé Roswellbob Kazékri . . .

Impec ça marche, merci beaucoup :-)



bonne nouvelle !
ya des jours où les choses se passent normallement
merci du retour



Salut mOmO

Et même normalement :-)
Pas encore en Bavière ?

Herser
Herser
Le #19602141
Herser wrote:
mOmO wrote:
Mécé Roswellbob Kazékri . . .

Impec ça marche, merci beaucoup :-)



bonne nouvelle !
ya des jours où les choses se passent normallement
merci du retour



Salut mOmO

Et même normalement :-)
Pas encore en Bavière ?

Herser




Euh ! ça fait 8 jours, pas vu
De l'eau a coulé dans le Danube !
Toujours bleu
Jean Doute
mOmO
Le #19602131
Mécé Herser Kazékri . . .

Salut mOmO

Et même normalement :-)
Pas encore en Bavière ?

Herser




Euh ! ça fait 8 jours, pas vu
De l'eau a coulé dans le Danube !
Toujours bleu
Jean Doute



c'est pour demain le départ en Bavière
ces dernières semaines, jété en Corse, avec une connexion

oui, pour le Danube, mais c'est pire pour le Rhin :
ya de l'eau de Bâle qui coule dans les trous de Cologne
le contraire eut été préférable
Jacquouille la Fripouille
Le #19602551
*Bonjour mOmO*
Tu as tapoté sur ton clavier le message suivant
oui, pour le Danube, mais c'est pire pour le Rhin :
ya de l'eau de Bâle qui coule dans les trous de Cologne
le contraire eut été préférable



rofl rofl rofl
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme