Probleme Pop3

Le
autre
Bjr,

Depuis ce hier matin, lorsque oulook express veut rapatrier un mail, il
m'envoie un message me disant que le pop3 n'a pas répondu depuis 60s :

Délai d'attente dépassé lors de la communication avec le serveur. Compte :
'pop.tiscali.fr', Serveur : 'pop.libertysurf.fr', Protocole : POP3, Port :
110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC19

Que puis-je faire ?




L'absence de virus dans ce courrier electronique a ete verifiee par le logiciel antivirus Avast.
https://www.avast.com/antivirus
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #26387275
"autre" a écrit dans le message de groupe de discussion :
n8k9bf$1628$

Bjr,

Depuis ce hier matin, lorsque oulook express veut rapatrier un mail, il
m'envoie un message me disant que le pop3 n'a pas répondu depuis 60s :

Délai d'attente dépassé lors de la communication avec le serveur. Compte :
'pop.tiscali.fr', Serveur : 'pop.libertysurf.fr', Protocole : POP3, Port :
110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC19

Que puis-je faire ?



Voici ce qu'en dit le support technique de Microsoft :
"autre" a écrit dans le message de groupe de discussion :
n8k9bf$1628$
https://support.microsoft.com/fr-fr/kb/813518

--
Jacquouille la Fripouille
"Périgord, meitat chen meitat porc"
autre
Le #26387362
Merci pour votre réponse.

D'après ce que j'ai compris sur le support technique de Microsoft, le
problème viendrait de l'antivirus (Avast) que j'utilise pourtant depuis des
années sans problèmes. Je n'ai rien changé des réglages d'Avast.
L'anomalie a évolué et ne se manifeste plus que de temps en temps, le reste
du temps le rapatriement des fichiers s'effectue sans problèmes.

"Jacquouille la Fripouille" message de news: n8m0jt$1pht$
"autre" a écrit dans le message de groupe de discussion :
n8k9bf$1628$

Bjr,

Depuis ce hier matin, lorsque oulook express veut rapatrier un mail, il
m'envoie un message me disant que le pop3 n'a pas répondu depuis 60s :

Délai d'attente dépassé lors de la communication avec le serveur. Compte :
'pop.tiscali.fr', Serveur : 'pop.libertysurf.fr', Protocole : POP3, Port :
110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC19

Que puis-je faire ?



Voici ce qu'en dit le support technique de Microsoft :
"autre" a écrit dans le message de groupe de discussion :
n8k9bf$1628$
https://support.microsoft.com/fr-fr/kb/813518

--
Jacquouille la Fripouille
"Périgord, meitat chen meitat porc"





---
L'absence de virus dans ce courrier electronique a ete verifiee par le logiciel antivirus Avast.
https://www.avast.com/antivirus
Jacquouille la Fripouille
Le #26387433
"autre" a écrit dans le message de groupe de discussion :
n8nfnn$1k5e$

Merci pour votre réponse.

D'après ce que j'ai compris sur le support technique de Microsoft, le
problème viendrait de l'antivirus (Avast) que j'utilise pourtant depuis des
années sans problèmes. Je n'ai rien changé des réglages d'Avast.
L'anomalie a évolué et ne se manifeste plus que de temps en temps, le reste
du temps le rapatriement des fichiers s'effectue sans problèmes.



Voici ce qu'en dit le support technique de Microsoft :
https://support.microsoft.com/fr-fr/kb/813518






Ce seraient des mises à jour de certains anti-virus qui auraient mis le
souk, que de nouvelles MàJ auraient corrigé.

--
Jacquouille la Fripouille
"Périgord, meitat chen meitat porc"
Luc
Le #26387942
"autre" news:n8nfnn$1k5e$
Merci pour votre réponse.

D'après ce que j'ai compris sur le support technique de Microsoft, le
problème viendrait de l'antivirus (Avast)


[...]

Tu as mal compris ce que tu as vu sur le support technique de Microsoft.

Avast n'est pour rien dans ton affaire.
Depuis 4 jours, Avast pose en effet un problème mais ça ne concerne que
l'accès au webmail de Hotmail/Outlook.com ( https://hotmail.com/ ). Outlook
Express (ou n'importe quel autre logiciel de messagerie) et le POP de
Libertysuf n'ont rien à voir avec ça.

que j'utilise pourtant depuis des années sans problèmes. Je n'ai rien
changé des réglages d'Avast.
L'anomalie a évolué et ne se manifeste plus que de temps en temps, le
reste du temps le rapatriement des fichiers s'effectue sans problèmes.


[...]
Il est possible que le serveur sur lequel est hébergé ton adresse
@libertysurf.fr a quelques hoquets ces temps-ci.
À tout hasard, remplace 'pop.libertysurf.fr' par 'pop.free.fr' (ce sont des
alias depuis que Free a racheté Tiscali qui détenait Libertysurf) dans les
propriétés de ton compte courrier Libertysurf.
'Outils' --> 'Comptes' --> double-clic sur ton compte 'pop.tiscali.fr' -->
onglet 'Serveurs' --> remplacer 'pop.libertysurf.fr' par 'pop.free.fr' dans
le champ 'Serveur de courrier entrant (POP3)'
Publicité
Poster une réponse
Anonyme