Problème pour connecter une imprimante en TSE

Le
Xav
Bonjour,

Je me permets de poster ce mail sur ce groupe de news car j'ai un problème
avec une connexion en TSE sur un serveur 2003.

Voici mon problème :

Lorsque j'ouvre une session en TSE sur le serveur 2003, l'imprimante locale
du poste n'est remontée dans la session TSE. Du coup, on ne peut pas
imprimer depuis la session TSE.

Pourtant, au niveau du raccourci TSE, l'option imprimante locale est bien
cochée.
Donc normalement, l'imprimante devrait se connecter avec la session TSE.

Les pilotes de l'imprimantes sont bien installés sur le serveur.

Si quelqu'un peut m'aider.

Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Perromat [MVP]
Le #28443
Xav wrote:
|| Bonjour,
||
|| Je me permets de poster ce mail sur ce groupe de news car j'ai un
|| problème avec une connexion en TSE sur un serveur 2003.
||
|| Voici mon problème :
||
|| Lorsque j'ouvre une session en TSE sur le serveur 2003, l'imprimante
|| locale du poste n'est remontée dans la session TSE. Du coup, on ne
|| peut pas imprimer depuis la session TSE.
||
|| Pourtant, au niveau du raccourci TSE, l'option imprimante locale est
|| bien cochée.
|| Donc normalement, l'imprimante devrait se connecter avec la session
|| TSE.
||
|| Les pilotes de l'imprimantes sont bien installés sur le serveur.
||
|| Si quelqu'un peut m'aider.
||
|| Merci d'avance.
Avez vous regardez les articles suivants :
http://support.microsoft.com/?id#9088 et
http://support.microsoft.com/?id02361

--
Eric Perromat [MVP Windows Server - Terminal Server]
Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
http://aidetse.free.fr/forum
Nouveau mon blog http://blogts.free.fr realtif aux technologies Terminal
Server & Citrix
Xav
Le #27952
Merci pour l'info,

En fait, c'est en parcourant le news group que je me suis aperçu que
quelqu'un avait déjà poster un problème similaire au mien. Et le lien était
notifié.
Merci quand même pour la réponse.

En tout cas que je pense avoir la réponse à mon problème grâce à ces deux
liens.
Merci encore

Xav

"Eric Perromat [MVP]" de news:
Xav wrote:
|| Bonjour,
||
|| Je me permets de poster ce mail sur ce groupe de news car j'ai un
|| problème avec une connexion en TSE sur un serveur 2003.
||
|| Voici mon problème :
||
|| Lorsque j'ouvre une session en TSE sur le serveur 2003, l'imprimante
|| locale du poste n'est remontée dans la session TSE. Du coup, on ne
|| peut pas imprimer depuis la session TSE.
||
|| Pourtant, au niveau du raccourci TSE, l'option imprimante locale est
|| bien cochée.
|| Donc normalement, l'imprimante devrait se connecter avec la session
|| TSE.
||
|| Les pilotes de l'imprimantes sont bien installés sur le serveur.
||
|| Si quelqu'un peut m'aider.
||
|| Merci d'avance.
Avez vous regardez les articles suivants :
http://support.microsoft.com/?id#9088 et
http://support.microsoft.com/?id02361

--
Eric Perromat [MVP Windows Server - Terminal Server]
Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
http://aidetse.free.fr/forum
Nouveau mon blog http://blogts.free.fr realtif aux technologies Terminal
Server & Citrix



Publicité
Poster une réponse
Anonyme