problème pour recevoir mails avec logiciel tiers.

Le
jack 43
Bonjour,

Depuis début Juin, un dysfonctionnement persiste dans ma messagerie, je dois
utiliser la boite
wanadoo uniquement pour récupérer mes mails. en effet, les logiciels tiers
tel que outlook 2003 ou encore thunderbird, etc.. ne fonctionne plus pour
la réception de mails.
En revanche je peus expédier.

Voici le message :

La tâche «pop.orange.fr - Réception» a signalé une erreur (0x800CCC92) :
«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre nom
d'utilisateur et votre mot de passe dans les propriétés du compte.
Pour ce faire, cliquez sur Comptes de messagerie dans le menu Outils.
Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Il va de soit que les mots passe sont les bons (je dis sont car mes 3
boites ont le même problème).

Ce week-end j'ai essayé sur un autre ordinateur et j'ai toujours le même
problème. J'ai paramètré sur un portable utilisant un système
d'exploitation "Vista" et la messagerie essayé est celle de vista c'est
à dire "windows mail" toujours le même message d'erreur relatif au mot
de passe.

Résumé :
j'utilise windows XP pack 2, internet explorer 7, outlook 2003 mais même
problème avec thunderbird.
Mon mico est un PC de marque packard bell imédia8640 sl (AMD athlon 2400 +)
La difficulté apparaît lorsque je fais recevoir mes mails (pop) sur les 3
comptes (1 en wanadoo et 2 en orange).
En revanche j'arrive bien à expédier (smtp).
J'ai un 4ème compte de type "MSN" qui lui fonctionne (en envoie et
réception).

J'ai expédié des dizaines de mails à Orange mais je ne vous explique pas les
réponses .
du style consulté tel aide, tel Faq, appelé tel N°, Rien de concret et
précis par rapport à mon problème.

Si vous avez une idée, ou besoin de plus de renseignements .

MERCI infiniment !!!! A+

J'espère avoir posté au bon endroit !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #335081
Bonjour, soir, jack 43,

[couic]
|| La tâche «pop.orange.fr - Réception» a signalé une erreur
|| (0x800CCC92) : «Le serveur de messagerie a rejeté votre
connexion.
|| Vérifiez votre nom d'utilisateur et votre mot de passe dans
les
|| propriétés du compte.
|| Pour ce faire, cliquez sur Comptes de messagerie dans le menu
Outils.
|| Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Si cela se produit avec tous les programmes c'est qu'il y a une
erreur de configuration, voir :

http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/

|| J'espère avoir posté au bon endroit !

Il aurait été préférable de poster sur les groupes Orange.


--

Jacques
jack 43
Le #335080
Bonjour,

Comme je le mets dans mon post j'ai déjà envoyé une dizaine de message sur
l'assistance Orange. (voir et lire le post jusqu'au bout)
Et si j'ai posté sur MS, c'est que j'ai toujours eu de trés bon conseil sur
ce site !!!!


Bonjour, soir, jack 43,

[couic]
|| La tâche «pop.orange.fr - Réception» a signalé une erreur
|| (0x800CCC92) : «Le serveur de messagerie a rejeté votre
connexion.
|| Vérifiez votre nom d'utilisateur et votre mot de passe dans
les
|| propriétés du compte.
|| Pour ce faire, cliquez sur Comptes de messagerie dans le menu
Outils.
|| Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Si cela se produit avec tous les programmes c'est qu'il y a une
erreur de configuration, voir :

http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/

|| J'espère avoir posté au bon endroit !

Il aurait été préférable de poster sur les groupes Orange.


--

Jacques




J. K.
Le #335079
Re,

[couic]
|| Comme je le mets dans mon post j'ai déjà envoyé une dizaine de
|| message sur l'assistance Orange. (voir et lire le post
jusqu'au bout)
|| Et si j'ai posté sur MS, c'est que j'ai toujours eu de trés
bon
|| conseil sur ce site !!!!


Même si le message est trop long, je l'ai lu entièrement et j'ai
pris le temps de consulter la faq de Orange.

--

Jacques
Didier [MVP]
Le #335078
"jack 43" news:
Bonjour,

Depuis début Juin, un dysfonctionnement persiste dans ma messagerie, je
dois
utiliser la boite
wanadoo uniquement pour récupérer mes mails. en effet, les logiciels tiers
tel que outlook 2003 ou encore thunderbird, etc..... ne fonctionne plus
pour
la réception de mails.
En revanche je peus expédier.

Voici le message :

La tâche «pop.orange.fr - Réception» a signalé une erreur (0x800CCC92) :
«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre nom
d'utilisateur et votre mot de passe dans les propriétés du compte.
Pour ce faire, cliquez sur Comptes de messagerie dans le menu Outils.
Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Il va de soit que les mots passe sont les bons (je dis sont car mes 3
boites ont le même problème).

Ce week-end j'ai essayé sur un autre ordinateur et j'ai toujours le même
problème. J'ai paramètré sur un portable utilisant un système
d'exploitation "Vista" et la messagerie essayé est celle de vista c'est
à dire "windows mail" toujours le même message d'erreur relatif au mot
de passe.

Résumé :
j'utilise windows XP pack 2, internet explorer 7, outlook 2003 mais même
problème avec thunderbird.
Mon mico est un PC de marque packard bell imédia8640 sl (AMD athlon 2400
+)
La difficulté apparaît lorsque je fais recevoir mes mails (pop) sur les 3
comptes (1 en wanadoo et 2 en orange).
En revanche j'arrive bien à expédier (smtp).
J'ai un 4ème compte de type "MSN" qui lui fonctionne (en envoie et
réception).

J'ai expédié des dizaines de mails à Orange mais je ne vous explique pas
les
réponses ....
du style consulté tel aide, tel Faq, appelé tel N°, Rien de concret et
précis par rapport à mon problème.

Si vous avez une idée, ou besoin de plus de renseignements .......

MERCI infiniment !!!! A+

J'espère avoir posté au bon endroit !


Les éléments adresse mail, serveur smtp, serveur pop, login et mdp sont bien
tous orange et vous êtes connecté via orange ?
Didier.

jack 43
Le #335076
Oui, affirmatif à toutes ces questions expédition (smtp) fonctionne,
réception (pop) ne fonctionne pas. ma vieille messagerie MSN est receuillit
par outlook 2003 ou windows mail.
Encore MERCI et A+ (mea culpea si mon 1er post est trop long)




"jack 43" news:
Bonjour,

Depuis début Juin, un dysfonctionnement persiste dans ma messagerie, je
dois
utiliser la boite
wanadoo uniquement pour récupérer mes mails. en effet, les logiciels tiers
tel que outlook 2003 ou encore thunderbird, etc..... ne fonctionne plus
pour
la réception de mails.
En revanche je peus expédier.

Voici le message :

La tâche «pop.orange.fr - Réception» a signalé une erreur (0x800CCC92) :
«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre nom
d'utilisateur et votre mot de passe dans les propriétés du compte.
Pour ce faire, cliquez sur Comptes de messagerie dans le menu Outils.
Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Il va de soit que les mots passe sont les bons (je dis sont car mes 3
boites ont le même problème).

Ce week-end j'ai essayé sur un autre ordinateur et j'ai toujours le même
problème. J'ai paramètré sur un portable utilisant un système
d'exploitation "Vista" et la messagerie essayé est celle de vista c'est
à dire "windows mail" toujours le même message d'erreur relatif au mot
de passe.

Résumé :
j'utilise windows XP pack 2, internet explorer 7, outlook 2003 mais même
problème avec thunderbird.
Mon mico est un PC de marque packard bell imédia8640 sl (AMD athlon 2400
+)
La difficulté apparaît lorsque je fais recevoir mes mails (pop) sur les 3
comptes (1 en wanadoo et 2 en orange).
En revanche j'arrive bien à expédier (smtp).
J'ai un 4ème compte de type "MSN" qui lui fonctionne (en envoie et
réception).

J'ai expédié des dizaines de mails à Orange mais je ne vous explique pas
les
réponses ....
du style consulté tel aide, tel Faq, appelé tel N°, Rien de concret et
précis par rapport à mon problème.

Si vous avez une idée, ou besoin de plus de renseignements .......

MERCI infiniment !!!! A+

J'espère avoir posté au bon endroit !


Les éléments adresse mail, serveur smtp, serveur pop, login et mdp sont bien
tous orange et vous êtes connecté via orange ?
Didier.






Didier [MVP]
Le #335055
Le message indique clairement un problème d'authentification, vous voulez
pas vérifier encore un fois le couple login mdp en faisant attention à la
casse, aux espaces et que vous ne confondez pas login, mdp de connexion avec
login et mdp de courriel. L'adresse mail du compte est correct ? Vérifiez
de plus près. Et en redémarrant la box ?
Didier.


"jack 43" news:
Oui, affirmatif à toutes ces questions expédition (smtp) fonctionne,
réception (pop) ne fonctionne pas. ma vieille messagerie MSN est
receuillit
par outlook 2003 ou windows mail.
Encore MERCI et A+ (mea culpea si mon 1er post est trop long)




"jack 43" news:
Bonjour,

Depuis début Juin, un dysfonctionnement persiste dans ma messagerie, je
dois
utiliser la boite
wanadoo uniquement pour récupérer mes mails. en effet, les logiciels
tiers
tel que outlook 2003 ou encore thunderbird, etc..... ne fonctionne plus
pour
la réception de mails.
En revanche je peus expédier.

Voici le message :

La tâche «pop.orange.fr - Réception» a signalé une erreur (0x800CCC92)
:
«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre nom
d'utilisateur et votre mot de passe dans les propriétés du compte.
Pour ce faire, cliquez sur Comptes de messagerie dans le menu Outils.
Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Il va de soit que les mots passe sont les bons (je dis sont car mes 3
boites ont le même problème).

Ce week-end j'ai essayé sur un autre ordinateur et j'ai toujours le
même
problème. J'ai paramètré sur un portable utilisant un système
d'exploitation "Vista" et la messagerie essayé est celle de vista c'est
à dire "windows mail" toujours le même message d'erreur relatif au mot
de passe.

Résumé :
j'utilise windows XP pack 2, internet explorer 7, outlook 2003 mais
même
problème avec thunderbird.
Mon mico est un PC de marque packard bell imédia8640 sl (AMD athlon
2400
+)
La difficulté apparaît lorsque je fais recevoir mes mails (pop) sur les
3
comptes (1 en wanadoo et 2 en orange).
En revanche j'arrive bien à expédier (smtp).
J'ai un 4ème compte de type "MSN" qui lui fonctionne (en envoie et
réception).

J'ai expédié des dizaines de mails à Orange mais je ne vous explique
pas
les
réponses ....
du style consulté tel aide, tel Faq, appelé tel N°, Rien de concret et
précis par rapport à mon problème.

Si vous avez une idée, ou besoin de plus de renseignements .......

MERCI infiniment !!!! A+

J'espère avoir posté au bon endroit !


Les éléments adresse mail, serveur smtp, serveur pop, login et mdp sont
bien
tous orange et vous êtes connecté via orange ?
Didier.








jack 43
Le #335054
Bonjour,

Merçi de votre contribution à mon problème. Je viens de tout vérifier
toujours ce problème. D'ailleurs le mot de passe et le login est bon pour
expédier, pourquoi ne serait-il pas bon pour recevoir.
Ne pensez-vous pas qu'il s'agit d'un problème de chez Orange !!!!??????

A+


Le message indique clairement un problème d'authentification, vous voulez
pas vérifier encore un fois le couple login mdp en faisant attention à la
casse, aux espaces et que vous ne confondez pas login, mdp de connexion avec
login et mdp de courriel. L'adresse mail du compte est correct ? Vérifiez
de plus près. Et en redémarrant la box ?
Didier.


"jack 43" news:
Oui, affirmatif à toutes ces questions expédition (smtp) fonctionne,
réception (pop) ne fonctionne pas. ma vieille messagerie MSN est
receuillit
par outlook 2003 ou windows mail.
Encore MERCI et A+ (mea culpea si mon 1er post est trop long)




"jack 43" news:
Bonjour,

Depuis début Juin, un dysfonctionnement persiste dans ma messagerie, je
dois
utiliser la boite
wanadoo uniquement pour récupérer mes mails. en effet, les logiciels
tiers
tel que outlook 2003 ou encore thunderbird, etc..... ne fonctionne plus
pour
la réception de mails.
En revanche je peus expédier.

Voici le message :

La tâche «pop.orange.fr - Réception» a signalé une erreur (0x800CCC92)
:
«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre nom
d'utilisateur et votre mot de passe dans les propriétés du compte.
Pour ce faire, cliquez sur Comptes de messagerie dans le menu Outils.
Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Il va de soit que les mots passe sont les bons (je dis sont car mes 3
boites ont le même problème).

Ce week-end j'ai essayé sur un autre ordinateur et j'ai toujours le
même
problème. J'ai paramètré sur un portable utilisant un système
d'exploitation "Vista" et la messagerie essayé est celle de vista c'est
à dire "windows mail" toujours le même message d'erreur relatif au mot
de passe.

Résumé :
j'utilise windows XP pack 2, internet explorer 7, outlook 2003 mais
même
problème avec thunderbird.
Mon mico est un PC de marque packard bell imédia8640 sl (AMD athlon
2400
+)
La difficulté apparaît lorsque je fais recevoir mes mails (pop) sur les
3
comptes (1 en wanadoo et 2 en orange).
En revanche j'arrive bien à expédier (smtp).
J'ai un 4ème compte de type "MSN" qui lui fonctionne (en envoie et
réception).

J'ai expédié des dizaines de mails à Orange mais je ne vous explique
pas
les
réponses ....
du style consulté tel aide, tel Faq, appelé tel N°, Rien de concret et
précis par rapport à mon problème.

Si vous avez une idée, ou besoin de plus de renseignements .......

MERCI infiniment !!!! A+

J'espère avoir posté au bon endroit !


Les éléments adresse mail, serveur smtp, serveur pop, login et mdp sont
bien
tous orange et vous êtes connecté via orange ?
Didier.













Didier [MVP]
Le #335047
Un problème chez orange est tjrs possible, hautement improbable dirait
orange. Un élément perturbe, chez la poste si l'adresse mail n'est pas une
adresse de laposte ça marche pas, encore que, de mémoire, ce soit le smtp
qui coince pas le pop.
Si vous ne mettez pas les login et mdp dans le paramétrage du compte ils
devraient vous être demandés à la relève du courrier.
Didier.

"jack 43" news:
Bonjour,

Merçi de votre contribution à mon problème. Je viens de tout vérifier
toujours ce problème. D'ailleurs le mot de passe et le login est bon pour
expédier, pourquoi ne serait-il pas bon pour recevoir.
Ne pensez-vous pas qu'il s'agit d'un problème de chez Orange !!!!??????

A+


Le message indique clairement un problème d'authentification, vous voulez
pas vérifier encore un fois le couple login mdp en faisant attention à la
casse, aux espaces et que vous ne confondez pas login, mdp de connexion
avec
login et mdp de courriel. L'adresse mail du compte est correct ?
Vérifiez
de plus près. Et en redémarrant la box ?
Didier.


"jack 43" news:
Oui, affirmatif à toutes ces questions expédition (smtp) fonctionne,
réception (pop) ne fonctionne pas. ma vieille messagerie MSN est
receuillit
par outlook 2003 ou windows mail.
Encore MERCI et A+ (mea culpea si mon 1er post est trop long)




"jack 43" de
news:
Bonjour,

Depuis début Juin, un dysfonctionnement persiste dans ma messagerie,
je
dois
utiliser la boite
wanadoo uniquement pour récupérer mes mails. en effet, les logiciels
tiers
tel que outlook 2003 ou encore thunderbird, etc..... ne fonctionne
plus
pour
la réception de mails.
En revanche je peus expédier.

Voici le message :

La tâche «pop.orange.fr - Réception» a signalé une erreur
(0x800CCC92)
:
«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre
nom
d'utilisateur et votre mot de passe dans les propriétés du compte.
Pour ce faire, cliquez sur Comptes de messagerie dans le menu
Outils.
Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Il va de soit que les mots passe sont les bons (je dis sont car mes
3
boites ont le même problème).

Ce week-end j'ai essayé sur un autre ordinateur et j'ai toujours le
même
problème. J'ai paramètré sur un portable utilisant un système
d'exploitation "Vista" et la messagerie essayé est celle de vista
c'est
à dire "windows mail" toujours le même message d'erreur relatif au
mot
de passe.

Résumé :
j'utilise windows XP pack 2, internet explorer 7, outlook 2003 mais
même
problème avec thunderbird.
Mon mico est un PC de marque packard bell imédia8640 sl (AMD athlon
2400
+)
La difficulté apparaît lorsque je fais recevoir mes mails (pop) sur
les
3
comptes (1 en wanadoo et 2 en orange).
En revanche j'arrive bien à expédier (smtp).
J'ai un 4ème compte de type "MSN" qui lui fonctionne (en envoie et
réception).

J'ai expédié des dizaines de mails à Orange mais je ne vous explique
pas
les
réponses ....
du style consulté tel aide, tel Faq, appelé tel N°, Rien de concret
et
précis par rapport à mon problème.

Si vous avez une idée, ou besoin de plus de renseignements .......

MERCI infiniment !!!! A+

J'espère avoir posté au bon endroit !


Les éléments adresse mail, serveur smtp, serveur pop, login et mdp
sont
bien
tous orange et vous êtes connecté via orange ?
Didier.















jack 43
Le #335046
Bonjour,

Hier, j'ai également posté ma question au "labo microsoft supinfo" (que vous
connaissez peut-être, forum également trés sérieux et efficace).

Un contributeur a trouvé ceci :

"Sans prévenir les utilisateurs Wanadoo-Orange a mis en place courant
juillet un filtre anti-spam***.

Comme référence smtp mets le serveur smtp d'Orange-Wanadoo pas un autre.
Tous les autres seveurs smtp sont bloqués. Pb aussi pour ceux qui ont une IP
dynamique."

http://www.forum-microsoft.org/topic94849.html

Je ne sais trop ce que cela veut dire et surtout la solution pour y
remédier, mais je voulais vous en faire part pour avoir votre avis.

A+ et encore MERCI


Un problème chez orange est tjrs possible, hautement improbable dirait
orange. Un élément perturbe, chez la poste si l'adresse mail n'est pas une
adresse de laposte ça marche pas, encore que, de mémoire, ce soit le smtp
qui coince pas le pop.
Si vous ne mettez pas les login et mdp dans le paramétrage du compte ils
devraient vous être demandés à la relève du courrier.
Didier.

"jack 43" news:
Bonjour,

Merçi de votre contribution à mon problème. Je viens de tout vérifier
toujours ce problème. D'ailleurs le mot de passe et le login est bon pour
expédier, pourquoi ne serait-il pas bon pour recevoir.
Ne pensez-vous pas qu'il s'agit d'un problème de chez Orange !!!!??????

A+


Le message indique clairement un problème d'authentification, vous voulez
pas vérifier encore un fois le couple login mdp en faisant attention à la
casse, aux espaces et que vous ne confondez pas login, mdp de connexion
avec
login et mdp de courriel. L'adresse mail du compte est correct ?
Vérifiez
de plus près. Et en redémarrant la box ?
Didier.


"jack 43" news:
Oui, affirmatif à toutes ces questions expédition (smtp) fonctionne,
réception (pop) ne fonctionne pas. ma vieille messagerie MSN est
receuillit
par outlook 2003 ou windows mail.
Encore MERCI et A+ (mea culpea si mon 1er post est trop long)




"jack 43" de
news:
Bonjour,

Depuis début Juin, un dysfonctionnement persiste dans ma messagerie,
je
dois
utiliser la boite
wanadoo uniquement pour récupérer mes mails. en effet, les logiciels
tiers
tel que outlook 2003 ou encore thunderbird, etc..... ne fonctionne
plus
pour
la réception de mails.
En revanche je peus expédier.

Voici le message :

La tâche «pop.orange.fr - Réception» a signalé une erreur
(0x800CCC92)
:
«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre
nom
d'utilisateur et votre mot de passe dans les propriétés du compte.
Pour ce faire, cliquez sur Comptes de messagerie dans le menu
Outils.
Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Il va de soit que les mots passe sont les bons (je dis sont car mes
3
boites ont le même problème).

Ce week-end j'ai essayé sur un autre ordinateur et j'ai toujours le
même
problème. J'ai paramètré sur un portable utilisant un système
d'exploitation "Vista" et la messagerie essayé est celle de vista
c'est
à dire "windows mail" toujours le même message d'erreur relatif au
mot
de passe.

Résumé :
j'utilise windows XP pack 2, internet explorer 7, outlook 2003 mais
même
problème avec thunderbird.
Mon mico est un PC de marque packard bell imédia8640 sl (AMD athlon
2400
+)
La difficulté apparaît lorsque je fais recevoir mes mails (pop) sur
les
3
comptes (1 en wanadoo et 2 en orange).
En revanche j'arrive bien à expédier (smtp).
J'ai un 4ème compte de type "MSN" qui lui fonctionne (en envoie et
réception).

J'ai expédié des dizaines de mails à Orange mais je ne vous explique
pas
les
réponses ....
du style consulté tel aide, tel Faq, appelé tel N°, Rien de concret
et
précis par rapport à mon problème.

Si vous avez une idée, ou besoin de plus de renseignements .......

MERCI infiniment !!!! A+

J'espère avoir posté au bon endroit !


Les éléments adresse mail, serveur smtp, serveur pop, login et mdp
sont
bien
tous orange et vous êtes connecté via orange ?
Didier.




















J. K.
Le #335489
Bonjour, soir, jack 43,

[couic]

|| Un contributeur a trouvé ceci :
||
|| "Sans prévenir les utilisateurs Wanadoo-Orange a mis en place
courant
|| juillet un filtre anti-spam***.

Ce n'est pas en juillet que l'anti spam a été mis en service,
mais à la mi juin. Mais cet anti spam n'entraîne pas de message
d'erreurs.

--


Jacques
Publicité
Poster une réponse
Anonyme