problème pour repondre aux mail

Le
bauss christophe
Bonjour,

Je rencontre un problème important avec outlook 6, je ne peut pas envoyer de
message en utilisant repondre "la rédaction du message ce passe très bien"
mais quand je l'envois il ne veut pas partir une erreur de sincro s'affiche.
Si je créer un mail avec le bouton créer tout est parfait et le mail part
bien et est bien reçu.

Merci de votre aide

--
Cordialement
Christophe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #19887101
bauss christophe a écrit...

Bonjour,



Bonjour,

Je rencontre un problème important avec outlook 6, je ne peut pas
envoyer de message en utilisant repondre "la rédaction du message ce
passe très bien" mais quand je l'envois il ne veut pas partir une
erreur de sincro s'affiche.



Quelle erreur de synchro ?

Si le message d'erreur apparaît dans la fenêtre des tâches de
synchronisation, sélectionne-la --> Crtl+C pour la copier --> Ctrl+V pour la
coller dans le post à notre intention --> maquille ce qui suit le @ dans les
adresses emails qui peuvent éventuellement s'y trouver.

Si je créer un mail avec le bouton créer
tout est parfait et le mail part bien et est bien reçu.

Merci de votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme