Problème de réception Canalsat

Le
spiritualized
Bonjour a tous.

Je viens d'acheter une carte Canalsat Passionément chez Surpin, mon
abonnement ayant périmé au début du mois de mars. Parfait pendant deux
semaines, mais depuis qqs jours, la réception 'saute' toutes les cinq
minutes. Mon décodeur (Force PVR 5 Series) déclare qu'il n'y a pas de
carte, que l'accès est encodé et s'arrete pendant qqes secondes, pour
revenir parfaitement clair.

Le signal est puissant à 64% et ne change pas lors du décrochage. J'ai
changé l'emplacement de la carte (du slot C au slot D), réinitialisé
le terminal, tout ca sans succès.
Selon moi, il n'y a plus que deux choix - soit la CAM, soit la
carteY a t-il quelqu'un qui a souffert de ce genre de problèmes ?

Merci d'avance !

Olivier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ausene By Serge Surpin
Le #8196311
quel cam utulisez vous ?

--
S.
"spiritualized" news:
Bonjour a tous.

Je viens d'acheter une carte Canalsat Passionément chez Surpin, mon
abonnement ayant périmé au début du mois de mars. Parfait pendant deux
semaines, mais depuis qqs jours, la réception 'saute' toutes les cinq
minutes. Mon décodeur (Force PVR 5 Series) déclare qu'il n'y a pas de
carte, que l'accès est encodé et s'arrete pendant qqes secondes, pour
revenir parfaitement clair.

Le signal est puissant à 64% et ne change pas lors du décrochage. J'ai
changé l'emplacement de la carte (du slot C au slot D), réinitialisé
le terminal, tout ca sans succès.
Selon moi, il n'y a plus que deux choix - soit la CAM, soit la
carte...Y a t-il quelqu'un qui a souffert de ce genre de problèmes ?

Merci d'avance !

Olivier
Thierry Martel
Le #8196271
Salut !
Ca me le fait aussi tous les dimanches
J'utilise une cam Astoncrypt2 et le bon vieux Nokia 9800 et ça me le fesait
aussi sur un Echostar BSB808.

"spiritualized" news:
Bonjour a tous.

Je viens d'acheter une carte Canalsat Passionément chez Surpin, mon
abonnement ayant périmé au début du mois de mars. Parfait pendant deux
semaines, mais depuis qqs jours, la réception 'saute' toutes les cinq
minutes. Mon décodeur (Force PVR 5 Series) déclare qu'il n'y a pas de
carte, que l'accès est encodé et s'arrete pendant qqes secondes, pour
revenir parfaitement clair.

Le signal est puissant à 64% et ne change pas lors du décrochage. J'ai
changé l'emplacement de la carte (du slot C au slot D), réinitialisé
le terminal, tout ca sans succès.
Selon moi, il n'y a plus que deux choix - soit la CAM, soit la
carte...Y a t-il quelqu'un qui a souffert de ce genre de problèmes ?

Merci d'avance !

Olivier
Publicité
Poster une réponse
Anonyme