Problème reception HD... le soir

Le
Kirioss
Bonjour,

Depuis quelques jours j'ai un phénomène "amusant" : la journée toutes mes
chaines HD de CSat fonctionnent sans problème (je n'ai pas Canal+). Le
medisat indique d'ailleur que la qualité du signal est bonne (vert et barre
à plus des 3/4) sur la fréquence 12580

Le soir, je n'ai plus que TF1HD et NatGeo HD. Les autres chaines HD
m'indiquent un signal faible. Effectivement, le démo ne m'indique plus aucun
signal sur 12580.

J'ai manifestement un problème sur cette fréquence, mais uniquement le soir
! Avant de toucher à ma parabole (c'est chiant à regler ces trucs la), je
voudrais bien une petite confirmation que ca vient surement de la
(orientation, tete)

Merci par avance

--

Nicolas (http://cerbermail.com/?SyXjxO467I)
This behavior is by design (Microsoft)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
News 77
Le #8250191
In news,
Kirioss NoUs A pOnDu:
Bonjour,
Depuis quelques jours j'ai un phénomène "amusant" : la journée toutes
mes chaines HD de CSat fonctionnent sans problème (je n'ai pas
Canal+). Le medisat indique d'ailleur que la qualité du signal est
bonne (vert et barre à plus des 3/4) sur la fréquence 12580
Le soir, je n'ai plus que TF1HD et NatGeo HD. Les autres chaines HD
m'indiquent un signal faible. Effectivement, le démo ne m'indique
plus aucun signal sur 12580.
J'ai manifestement un problème sur cette fréquence, mais uniquement
le soir ! Avant de toucher à ma parabole (c'est chiant à regler ces
trucs la), je voudrais bien une petite confirmation que ca vient
surement de la (orientation, tete...)
Merci par avance



Bizarrement j'ai le meme pb avec mon antenne
hertzienne mes recepteurs TNT fonctionne le matin
et pas le soir.

le matin signal est à 70% et le soir moins de 50%
certaines chaines sont Ok et d'autres non.
Je suis aussi preneur de toutes infos/piste sur ce pb.

Merci
Tonio le Yéti
Le #8250081
Salut,

Maintenance :

Si le phénomène se produit avec deux moyens distincts de
réception (parabole dans un cas, rateau dans l'autre), c'est que
le pépin vient probablement de la source.
En supposant que vous parliez des même chaînes (et donc le
même émetteur), il conviendrait d'en informer celui-ci.

Amicalement, Tonio, pas un spécialiste du satellite :-|

============================================

Bonjour,
Depuis quelques jours j'ai un phénomène "amusant" : la journée toutes
mes chaines HD de CSat fonctionnent sans problème (je n'ai pas
Canal+). Le medisat indique d'ailleur que la qualité du signal est
bonne (vert et barre à plus des 3/4) sur la fréquence 12580
Le soir, je n'ai plus que TF1HD et NatGeo HD. Les autres chaines HD
m'indiquent un signal faible. Effectivement, le démo ne m'indique
plus aucun signal sur 12580.
J'ai manifestement un problème sur cette fréquence, mais uniquement
le soir ! Avant de toucher à ma parabole (c'est chiant à regler ces
trucs la), je voudrais bien une petite confirmation que ca vient
surement de la (orientation, tete...)
Merci par avance






Bizarrement j'ai le meme pb avec mon antenne
hertzienne mes recepteurs TNT fonctionne le matin
et pas le soir.

le matin signal est à 70% et le soir moins de 50%
certaines chaines sont Ok et d'autres non.
Je suis aussi preneur de toutes infos/piste sur ce pb.

Merci


News 77
Le #8250061
In news,
Tonio le Yéti NoUs A pOnDu:
Salut,
Maintenance :
Si le phénomène se produit avec deux moyens distincts de
réception (parabole dans un cas, rateau dans l'autre), c'est que
le pépin vient probablement de la source.
En supposant que vous parliez des même chaînes (et donc le
même émetteur), il conviendrait d'en informer celui-ci.

Amicalement, Tonio, pas un spécialiste du satellite :-|



En effet c'est une piste mais dans mon cas
j'ai trouver la source du pb.

un pc proche de l'antenne allumer le soir degrade
le signal peut etre le Wifi mon antenne est dans
les combles.
Me reste plus qu'a trouver une solution.

Kirioss, verifie chez toi le pb est peut etre similaire.

Merci











============================================ >

Bonjour,
Depuis quelques jours j'ai un phénomène "amusant" : la journée
toutes mes chaines HD de CSat fonctionnent sans problème (je n'ai
pas Canal+). Le medisat indique d'ailleur que la qualité du signal
est bonne (vert et barre à plus des 3/4) sur la fréquence 12580
Le soir, je n'ai plus que TF1HD et NatGeo HD. Les autres chaines HD
m'indiquent un signal faible. Effectivement, le démo ne m'indique
plus aucun signal sur 12580.
J'ai manifestement un problème sur cette fréquence, mais uniquement
le soir ! Avant de toucher à ma parabole (c'est chiant à regler ces
trucs la), je voudrais bien une petite confirmation que ca vient
surement de la (orientation, tete...)
Merci par avance






Bizarrement j'ai le meme pb avec mon antenne
hertzienne mes recepteurs TNT fonctionne le matin
et pas le soir.

le matin signal est à 70% et le soir moins de 50%
certaines chaines sont Ok et d'autres non.
Je suis aussi preneur de toutes infos/piste sur ce pb.

Merci




Kirioss
Le #8489381
News 77 wrote:
En effet c'est une piste mais dans mon cas
j'ai trouver la source du pb.

un pc proche de l'antenne allumer le soir degrade
le signal peut etre le Wifi mon antenne est dans
les combles.
Me reste plus qu'a trouver une solution.

Kirioss, verifie chez toi le pb est peut etre similaire.

Merci



Je pensais plus à de l'humidité dans la tête de ma parabole... Je vais
essayer de remplacer la tête, j'en ai une en reserve...

Merci

A+


--
================================ Nicolas (http://cerbermail.com/?SyXjxO467I)
This behavior is by design (Microsoft)
=================================
Kirioss
Le #8489151
Kirioss wrote:
Bonjour,

Depuis quelques jours j'ai un phénomène "amusant" : la journée toutes
mes chaines HD de CSat fonctionnent sans problème (je n'ai pas
Canal+). Le medisat indique d'ailleur que la qualité du signal est
bonne (vert et barre à plus des 3/4) sur la fréquence 12580

Le soir, je n'ai plus que TF1HD et NatGeo HD. Les autres chaines HD
m'indiquent un signal faible. Effectivement, le démo ne m'indique
plus aucun signal sur 12580.

J'ai manifestement un problème sur cette fréquence, mais uniquement
le soir ! Avant de toucher à ma parabole (c'est chiant à regler ces
trucs la), je voudrais bien une petite confirmation que ca vient
surement de la (orientation, tete...)

Merci par avance




Pour info, j'ai changé la tête, ca semble avoir reglé le problème...

--
================================ Nicolas (http://cerbermail.com/?SyXjxO467I)
This behavior is by design (Microsoft)
=================================
Publicité
Poster une réponse
Anonyme