probleme reception tele terrestre

Le
fif33
Bonjour,
mon antenne tele a rateau est equipee d'un preampli axtronic amp235f et d'une alim 24v de la meme marque qui alimente deux teles
depuis 2 jours je n'ai plus de reception(il est ecrit sur l'ecran"pas de signal ")sur les deux teles
j'ai teste l'alim =ok comment savoir si c'est le preampli ou autre?
merci de votre aide
philippe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
fenec95
Le #18286031
"fif33"
Bonjour,
mon antenne tele a rateau est equipee d'un preampli axtronic amp235f et
d'une
alim 24v de la meme marque qui alimente deux teles
depuis 2 jours je n'ai plus de reception(il est ecrit sur l'ecran"pas de
signal
")sur les deux teles
j'ai teste l'alim =ok comment savoir si c'est le preampli ou autre?
merci de votre aide
philippe




Bonjour,


Il faudrait savoir si avant l'ampli le signal est bon..si accessible
puis voir si un signal sort de l'ampli....et si normalement amplifié.

+ Vérifier , cable, fiches,boitier dérivation si présent
vous ne dites pas ou vous êtes, est ce que votre émetteur ou relais
fonctionne?
et plus encore!
fif33
Le #18288391
fenec95 a écrit le 03/01/2009 à 16h09 :
"fif33" a écrit dans le message de
news:

Bonjour,
mon antenne tele a rateau est equipee d'un preampli axtronic amp235f et
d'une
alim 24v de la meme marque qui alimente deux teles
depuis 2 jours je n'ai plus de reception(il est ecrit sur l'ecran"pas de
signal
")sur les deux teles
j'ai teste l'alim =ok comment savoir si c'est le preampli ou autre?
merci de votre aide
philippe





Bonjour,


Il faudrait savoir si avant l'ampli le signal est bon..si accessible
puis voir si un signal sort de l'ampli....et si normalement amplifié.

+ Vérifier , cable, fiches,boitier dérivation si présent
vous ne dites pas ou vous êtes, est ce que votre émetteur ou
relais
fonctionne?
et plus encore!


rebonjour
merci de votre reponse
pour ce qui est du cablage apres l'ampli tout est ok verifier 2 fois par contre avant l'ampli je ne sais pas car je ne sais pas avec quoi le verifier
je me trouve a captieux au sud de la gironde
pour ce qui est de l'emetteur ou relais je suppose que c'est ok car les voisins ont une image normale
fenec95
Le #18289931
> pour ce qui est du cablage apres l'ampli tout est ok verifier 2 fois par
contre avant l'ampli je ne sais pas car je ne sais pas avec quoi le
verifier





Re,

Il faut tester avant l'ampli avec un téléviseur (Un pro avec un appareil de
mesures)
Essai de faire une liaison directe sans l'ampli si tu as des problèmes pour
approcher une télé
à cet endroit.Il faudrais faire tes essais en analogique, tu dois recevoir
un signal, plus faible évidement mais présent.


Je ne connais pas ton système d'alimentation de l'ampli, mais il semble
séparé, il ne faut pas le brancher en absence de l'ampli.

Si ça fonctionne de cette façon (signal affaibli) l'ampli doit avoir un
problème.
Fais le tester avec son alim chez un dépanneur télé (Si ça existe encore)
Achete ou fais toi préter un autre ampli pour faire d'autres essais.

Bonne chance

Pascal
Publicité
Poster une réponse
Anonyme