Probleme réception TNT multiplex R1 sur satellite

Le
capcom
Bonjour, j'ai installé une parabole dans ma nouvelle maison pour recevoir
Fransat. J'ai fait le pointage avec un démo analogique calé sur F3 et le
signal était bon, sans point blanc.
Ca a marché 30 minutes puis j'ai perdu le multiplex R1, tout le reste est
bon. Parrallèlement, le même multi se pixélisait sur la tnt terretre avec
mon démo TNT Dune (1r prix chez hyper U).

Quelqu'un a t'il le même soucis de réception ou c'est chez moi que ca
déconne ?


--

Cordialement,

Didier "Capcom" Capdevila
www.capcomespace.net
l'encyclopédie de l'espace.

http://astronautique.actifforum.com/portal.forum

www.capcomfoto.fr

Correspondant local au Dauphiné Libéré
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
vidéo33
Le #23617501
le R1 en clair sur AB3 est en FEC 2/3
il est particulièrement robuste et puissant et facile à recevoir bien
avant les autres

vérifies ton LNB qui semble mal commuter en polar ( 13 ou 18v) ou en
bande ( 22 khz )
capcom
Le #23624751
vidéo33 wrote:
le R1 en clair sur AB3 est en FEC 2/3
il est particulièrement robuste et puissant et facile à recevoir bien
avant les autres

vérifies ton LNB qui semble mal commuter en polar ( 13 ou 18v) ou en
bande ( 22 khz )



Merci, les chaines sont réapparues comme elles étaient parties !
--

Cordialement,

Didier "Capcom" Capdevila
www.capcomespace.net
l'encyclopédie de l'espace.

http://astronautique.actifforum.com/portal.forum

www.capcomfoto.fr

Correspondant local au Dauphiné Libéré
Publicité
Poster une réponse
Anonyme