Probleme de registre sur vista SP1

Le
stadefrancais37
Bonjour , j'ai un problème de registre .Dés que j'allume mon PC et que
j'arrive sur le bureau il me met une fenêtre qui me dit
" Impossible de charger ou d'exécuter 'system' spécifié dans le Registre.
Vérifiez que le fichier existe sur votre ordinateur ou supprimez la référence
dans le Registre "
mais quand je vais dans les registre je ne sais pas quoi faire car il y a
beaucoup de fichier "system " voila
--
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #6660881
*Bonjour stadefrancais37* !

Impossible de charger ou d'exécuter 'system' spécifié dans le Registre.


Décocher la ligne en rapport sous l'onglet Démarrage de msconfig
Démarrer>Exécuter>msconfig

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php

Jacquouille la Fripouille
Le #6661451
*Bonjour stadefrancais37*
Tu as pianoté sur ton clavier dans
ceci :

Bonjour , j'ai un problème de registre .Dés que j'allume mon PC et que
j'arrive sur le bureau il me met une fenêtre qui me dit
" Impossible de charger ou d'exécuter 'system' spécifié dans le
Registre. Vérifiez que le fichier existe sur votre ordinateur ou
supprimez la référence dans le Registre "
mais quand je vais dans les registre je ne sais pas quoi faire car il
y a beaucoup de fichier "system " voila


Ici tu es sur le NG de Windows XP.
:-@
--
Jacquouille la Fripouille

Publicité
Poster une réponse
Anonyme