problème relais smtp exchange

Le
frédéric
Bonjour,

J'ai un serveur windows 2003 small business avec exchange 2003 sur un
domaine local du genre test.local. J'ai une série de comptes locaux avec une
BAL exchange pour chacun des comptes, genre fred@test.local. J'ai créé un
connecteur SMTP pour router les mails vers smtp.orange.fr lorsqu'on désire
envoyer un mail vers l'extérieur.

Mais je me suis aperçu d'un problème. J'ai un compte qui s'appelle
mouss@test.local et le mail s'envoi bien sans retour d'erreur mais le
destinataire ne le reçoit jamais. Alors que si je crée un compte
mousse@test.local ça fonctionne !

Pourquoi mouss avec un E ça marche et mouss sans E ça marche pas. Je
comprends pas.

Quelqu'un peut il m'aider ?????? Merci d'avance

Fréd
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Guillaume LECOMTE
Le #16907721
Bonjour,

Verifiez que dans votre active directory pour le compte mouss vous avez bien
définie la bonne adresse email par défaut !



--
Cordialement,
Guillaume LECOMTE



"frédéric" news:
Bonjour,

J'ai un serveur windows 2003 small business avec exchange 2003 sur un
domaine local du genre test.local. J'ai une série de comptes locaux avec
une
BAL exchange pour chacun des comptes, genre J'ai créé un
connecteur SMTP pour router les mails vers smtp.orange.fr lorsqu'on désire
envoyer un mail vers l'extérieur.

Mais je me suis aperçu d'un problème. J'ai un compte qui s'appelle
et le mail s'envoi bien sans retour d'erreur mais le
destinataire ne le reçoit jamais. Alors que si je crée un compte
ça fonctionne !

Pourquoi mouss avec un E ça marche et mouss sans E ça marche pas. Je
comprends pas.

Quelqu'un peut il m'aider ?????? Merci d'avance

Fréd


frédéric
Le #17241191
Oui c'est le cas le smtp mouss est par défaut.

"Guillaume LECOMTE" a écrit :

Bonjour,

Verifiez que dans votre active directory pour le compte mouss vous avez bien
définie la bonne adresse email par défaut !



--
Cordialement,
Guillaume LECOMTE



"frédéric" news:
> Bonjour,
>
> J'ai un serveur windows 2003 small business avec exchange 2003 sur un
> domaine local du genre test.local. J'ai une série de comptes locaux avec
> une
> BAL exchange pour chacun des comptes, genre J'ai créé un
> connecteur SMTP pour router les mails vers smtp.orange.fr lorsqu'on désire
> envoyer un mail vers l'extérieur.
>
> Mais je me suis aperçu d'un problème. J'ai un compte qui s'appelle
> et le mail s'envoi bien sans retour d'erreur mais le
> destinataire ne le reçoit jamais. Alors que si je crée un compte
> ça fonctionne !
>
> Pourquoi mouss avec un E ça marche et mouss sans E ça marche pas. Je
> comprends pas.
>
> Quelqu'un peut il m'aider ?????? Merci d'avance
>
> Fréd



Publicité
Poster une réponse
Anonyme