Problème de réseau à domicile

Le
Bruno
Bonjour,
A mon domicile: 1 box Alice (modem SAGEM): connecté à la box en WIFI : 1 Pc
sous XP SP2 nom de l'ordinateur "MEDION", 1 portable sous VISTA nom
"PORTABLE", 1 autre portable XP SP2 nom "ASUS" (le petit Eee 900 j'en suis
très content.).
Les trois en WIFI: du MEDION je vois les deux autres ds le réseau, mais des
deux autres je ne vois pas MEDION. Le nom du réseau est Mshome, sur chaque
machine un compte identique (nom "PC" avec mot de passe identique "1234")
Si je change le type de connexion de MEDION, de WIFI en filaire ETHERNET
jusqu'à la box, là cela fonctionne et depuis chaque machine je peux bien
voir les autres.
Je pense avoir bien suivi les recommandations de JCB et autres experts de
ce site.
Je pense à un service qui serait inactif sur le PC "MEDION"?
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #16530321
Bonjour,
"Bruno" news:
Bonjour,
A mon domicile: 1 box Alice (modem SAGEM): connecté à la box en WIFI : 1
Pc
sous XP SP2 nom de l'ordinateur "MEDION", 1 portable sous VISTA nom
"PORTABLE", 1 autre portable XP SP2 nom "ASUS" (le petit Eee 900 j'en
suis
très content....).
Les trois en WIFI: du MEDION je vois les deux autres ds le réseau, mais
des
deux autres je ne vois pas MEDION. Le nom du réseau est Mshome, sur chaque
machine un compte identique (nom "PC" avec mot de passe identique "1234")
Si je change le type de connexion de MEDION, de WIFI en filaire ETHERNET
jusqu'à la box, là cela fonctionne et depuis chaque machine je peux bien
voir les autres.
Je pense avoir bien suivi les recommandations de JCB et autres experts de
ce site.
Je pense à un service qui serait inactif sur le PC "MEDION"?
Merci d'avance



ça pourrait être un pare-feu ouvert pour le port RJ45 mais fermé pour le
Wifi
j'ai déjà eu ça avec celui d'orange antivirus par exemple

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)
Publicité
Poster une réponse
Anonyme