probleme reseau

Le
Teddy
bonjour,
j'ai un truc qui m'énerve !



un réseau tout bête a configurer qui ne marche pas


3 PC un routeur wifi

PC 1 192.168.1.2
PC2 192.168.1.3
PC3 192.168.1.4
masque 255.255.255.0

routeur/passerelle : 192.168.1.1

je Ping le routeur de tous les postes
j'ai accès internet de tous les postes

les postes ne se voit pas entre eux malgré le partage et le même nom de
groupe de travail

si je Ping un pc a partir de n'importe lequel autre , j'ai délais dépassé.

l'imprimante partagée n'est pas vue non plus, mais là c'est normal tant que
les autres sont pas vus.

j'ai essayé en IP auto, idem.

si vous avez une idée

Teddy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jo Kerr
Le #18639241
Teddy a écrit :
bonjour,
j'ai un truc qui m'énerve !



un réseau tout bête a configurer qui ne marche pas


3 PC un routeur wifi

PC 1 192.168.1.2
PC2 192.168.1.3
PC3 192.168.1.4
masque 255.255.255.0

routeur/passerelle : 192.168.1.1

je Ping le routeur de tous les postes
j'ai accès internet de tous les postes

les postes ne se voit pas entre eux malgré le partage et le même nom de
groupe de travail

si je Ping un pc a partir de n'importe lequel autre , j'ai délais dépassé.

l'imprimante partagée n'est pas vue non plus, mais là c'est normal tant que
les autres sont pas vus.

j'ai essayé en IP auto, idem.

si vous avez une idée

Teddy



Ca ressemble à un firewall qui bloque les requêtes ICMP pour les pings.
Il faudrait aussi débloquer les partages de fichiers sur réseau local.

--
In gold we trust (c)
Teddy
Le #18640741
"Jo Kerr" news:
Teddy a écrit :
bonjour,
j'ai un truc qui m'énerve !



un réseau tout bête a configurer qui ne marche pas


3 PC un routeur wifi

PC 1 192.168.1.2
PC2 192.168.1.3
PC3 192.168.1.4
masque 255.255.255.0

routeur/passerelle : 192.168.1.1

je Ping le routeur de tous les postes
j'ai accès internet de tous les postes

les postes ne se voit pas entre eux malgré le partage et le même nom de
groupe de travail

si je Ping un pc a partir de n'importe lequel autre , j'ai délais
dépassé.

l'imprimante partagée n'est pas vue non plus, mais là c'est normal tant
que les autres sont pas vus.

j'ai essayé en IP auto, idem.

si vous avez une idée

Teddy



Ca ressemble à un firewall qui bloque les requêtes ICMP pour les pings.
Il faudrait aussi débloquer les partages de fichiers sur réseau local.

--
In gold we trust (c)



exacte !!!!

je crois que le routeur est bridé.

ce routeur est un oneacces 100, qui gère adsl, VOIP , PABX.

je pense que la société qui loue ce matériel a bridé les accès réseau, on
peut juste avoir internet.

dans le contrat, il n'est stipulé nulle part réseau, juste accès
internet.

lorsque je Ping le retour en 192.168.1.1 c'est ok

lorsque je veux me loguer sur 192.168.1.1 au bout d'un moment j'ai une
erreur.

tout fonctionne si je passe un câble Ethernet croisé entre 2 pc.

a moins de trouver une parade, je vais déconnecter Xdsl de ce routeur et le
mettre sur un autre routeur dont je control l'administration.

le oneacces servira juste pour le pabx.

Teddy
Publicité
Poster une réponse
Anonyme