probleme de reseau sous vista

Le
Steff
Bonjour,
j'ai des ptits soucis sous vista.
J'ai 5PC sous XP et je viens d'en acheter 2 sous vista.
Sur les postes vista, je retrouve mes Pc XP sous le réseau, mais à chaque
fois, il me demande un nom d'utilisateur et un mot de passe que je ne connais
pas.Peut être cela doit être le nom d'utilisateur et le mot de passe du PC
auquel je veux acceder, j'ai essayé et ce n'est pas ça.(Mes 5 PC ont le même
nom d'administrateur et mot de passe).
Bref la question est: Comment puis je faire pour que vista ne me demande pas
de nom d'utilisateur et mot de passe? Je suis bloquée.
PS: j'ai déjà essayé pas mal de choses, mais vos lumières me seraient d'une
grande aide.
Merci par avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #29331
dis-nous d'abord comment est constitué ton réseau!!!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Steff"
Bonjour,
j'ai des ptits soucis sous vista.
J'ai 5PC sous XP et je viens d'en acheter 2 sous vista.
Sur les postes vista, je retrouve mes Pc XP sous le réseau, mais à chaque
fois, il me demande un nom d'utilisateur et un mot de passe que je ne
connais
pas.Peut être cela doit être le nom d'utilisateur et le mot de passe du PC
auquel je veux acceder, j'ai essayé et ce n'est pas ça.(Mes 5 PC ont le
même
nom d'administrateur et mot de passe).
Bref la question est: Comment puis je faire pour que vista ne me demande
pas
de nom d'utilisateur et mot de passe? Je suis bloquée.
PS: j'ai déjà essayé pas mal de choses, mais vos lumières me seraient
d'une
grande aide.
Merci par avance


Emilie et Hervé
Le #28830
Bonjour,

Je me permet d'utiliser ce sujet qui me concerne un peu, pour appuyer sa
demande, j'ai à la maison, un PC sous vista et XP, et j'ai maintenant un
portable sous vista.
D'habitude j'arrive à voir tous les PC d'un réseau à l'aide d'un routeur,
une livebox, et me connecter sur ceux qui ont des dossiers en partage, comme
l'imprimante par exemple!
Depuis que je suis chez moi il m'est impossible de me connecter entre les 2
alors que j'en suis l'administrateur, quand le portable veut se connecter
sur le fixe, il me demande un nom d'utilisateur et un mot de passe que je ne
connais pas, et lorsque j'essaie du fixe vers le portable, il me dit que dit
qu'il n'est pas accessible alors que le disque et en partage!

Pourriez vous m'éclairer svp de vos lumières, merci!!

Et désolé pour l'expéditeur du sujet, j'espère que nous aurons des réponses
à nos questions!!


"Azo3" news:%
dis-nous d'abord comment est constitué ton réseau!!!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Steff"
Bonjour,
j'ai des ptits soucis sous vista.
J'ai 5PC sous XP et je viens d'en acheter 2 sous vista.
Sur les postes vista, je retrouve mes Pc XP sous le réseau, mais à chaque
fois, il me demande un nom d'utilisateur et un mot de passe que je ne
connais
pas.Peut être cela doit être le nom d'utilisateur et le mot de passe du
PC
auquel je veux acceder, j'ai essayé et ce n'est pas ça.(Mes 5 PC ont le
même
nom d'administrateur et mot de passe).
Bref la question est: Comment puis je faire pour que vista ne me demande
pas
de nom d'utilisateur et mot de passe? Je suis bloquée.
PS: j'ai déjà essayé pas mal de choses, mais vos lumières me seraient
d'une
grande aide.
Merci par avance






Jean-Claude BELLAMY
Le #28826
"Emilie et Hervé" news:%
Bonjour,

Je me permet d'utiliser ce sujet qui me concerne un peu, pour appuyer sa
demande, j'ai à la maison, un PC sous vista et XP, et j'ai maintenant un
portable sous vista.
D'habitude j'arrive à voir tous les PC d'un réseau à l'aide d'un routeur,
une livebox, et me connecter sur ceux qui ont des dossiers en partage,
comme l'imprimante par exemple!
Depuis que je suis chez moi il m'est impossible de me connecter entre les
2 alors que j'en suis l'administrateur, quand le portable veut se
connecter sur le fixe, il me demande un nom d'utilisateur et un mot de
passe que je ne connais pas, et lorsque j'essaie du fixe vers le portable,
il me dit que dit qu'il n'est pas accessible alors que le disque et en
partage!

Pourriez vous m'éclairer svp de vos lumières, merci!!



Pour avoir un LAN qui fonctionne correctement sous VISTA, il faut :

1) Créer uniquement des comptes avec password, et faire en sorte
que ces comptes se retrouvent à l'identique (nom+mot de passe)
sur chaque ordinateur.

2) Dans le panneau "Centre réseau et partage"
2.1) Définir le réseau comme étant un réseau PRIVÉ
-> FON-DA-MEN-TAL !!!!!!!!!!!!!!!!!!
2.2) Cocher "activer la découverte du réseau"
2.3) Cocher "activer le partage d'imprimante"
2.4) Cocher "activer le partage des dossiers publics"
2.5) Cocher "activer le partage protégé par mot de passe"

3) Définir les permissions (contrôles d'accès) "qui vont bien"
sur les dossiers et fichiers (partitions NTFS)



--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org

Azo3
Le #28336
merci aussi!!
ça fait deux heures que je me bats chez un ami (avec un routeur, un comble!)
dont le réseau finit toujours par disparaître!

amitiés

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Jean-Claude BELLAMY" message de news:
"Emilie et Hervé" news:%
Bonjour,

Je me permet d'utiliser ce sujet qui me concerne un peu, pour appuyer sa
demande, j'ai à la maison, un PC sous vista et XP, et j'ai maintenant un
portable sous vista.
D'habitude j'arrive à voir tous les PC d'un réseau à l'aide d'un routeur,
une livebox, et me connecter sur ceux qui ont des dossiers en partage,
comme l'imprimante par exemple!
Depuis que je suis chez moi il m'est impossible de me connecter entre les
2 alors que j'en suis l'administrateur, quand le portable veut se
connecter sur le fixe, il me demande un nom d'utilisateur et un mot de
passe que je ne connais pas, et lorsque j'essaie du fixe vers le
portable, il me dit que dit qu'il n'est pas accessible alors que le
disque et en partage!

Pourriez vous m'éclairer svp de vos lumières, merci!!



Pour avoir un LAN qui fonctionne correctement sous VISTA, il faut :

1) Créer uniquement des comptes avec password, et faire en sorte
que ces comptes se retrouvent à l'identique (nom+mot de passe)
sur chaque ordinateur.

2) Dans le panneau "Centre réseau et partage"
2.1) Définir le réseau comme étant un réseau PRIVÉ
-> FON-DA-MEN-TAL !!!!!!!!!!!!!!!!!!
2.2) Cocher "activer la découverte du réseau"
2.3) Cocher "activer le partage d'imprimante"
2.4) Cocher "activer le partage des dossiers publics"
2.5) Cocher "activer le partage protégé par mot de passe"

3) Définir les permissions (contrôles d'accès) "qui vont bien"
sur les dossiers et fichiers (partitions NTFS)



--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org



Publicité
Poster une réponse
Anonyme