Problème de saisie semi-automatique sous IE7

Le
Boite de dialogue
La saisie semi automatique dans les formulaires ainsi que la demande de mise
en mémoire des mots de passe ne fonctionne plus sous IE 7. J'ai pourtant bien
coché dans les options IE tout les paramétrages de cette saisie ainsi que
dans les options avancées la saisie dans les barres d'adresse.
Celà fonctionnait bien avec la version 5 et 6 d'IE. Apparement plusieurs
personnes ont ce problème mais aucune réponse trouvée dans divers forum.
Qqun a-t-il une solution. Thanks.
Je suis sous XP SP2 à jour.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #521730
Boite de dialogue wrote:
La saisie semi automatique dans les formulaires ainsi que la demande
de mise en mémoire des mots de passe ne fonctionne plus sous IE 7.
J'ai pourtant bien coché dans les options IE tout les paramétrages de
cette saisie ainsi que dans les options avancées la saisie dans les
barres d'adresse.
Celà fonctionnait bien avec la version 5 et 6 d'IE. Apparement
plusieurs personnes ont ce problème mais aucune réponse trouvée dans
divers forum. Qqun a-t-il une solution. Thanks.
Je suis sous XP SP2 à jour.


Bonjour
mis a part essayer de decocher / puis recocher les cases (en fermant le
navigateur entre temps) pour essayer de reseter la saisie semi automatique.
Tu peux aussi esayer de reinitialiser IE pour voir
http://www.technicland.com/article.php3?sid!7

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Boite de dialogue
Le #519887
"technicland" wrote:

Boite de dialogue wrote:
La saisie semi automatique dans les formulaires ainsi que la demande
de mise en mémoire des mots de passe ne fonctionne plus sous IE 7.
J'ai pourtant bien coché dans les options IE tout les paramétrages de
cette saisie ainsi que dans les options avancées la saisie dans les
barres d'adresse.
Celà fonctionnait bien avec la version 5 et 6 d'IE. Apparement
plusieurs personnes ont ce problème mais aucune réponse trouvée dans
divers forum. Qqun a-t-il une solution. Thanks.
Je suis sous XP SP2 à jour.


Bonjour
mis a part essayer de decocher / puis recocher les cases (en fermant le
navigateur entre temps) pour essayer de reseter la saisie semi automatique.
Tu peux aussi esayer de reinitialiser IE pour voir
http://www.technicland.com/article.php3?sid!7

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]


J'ai essayé à maintes reprises mais ne fonctionne pas. Surement un bug.



Publicité
Poster une réponse
Anonyme