problème de serveur SBS qui reboote en permanence

Le
bonjour,


j'ai un serveur SBS 2003 qui démarre et qui reboote en permanence.

Cela fait 1 mois qu'il est installé et le support DELL me dit que c'est
"normal" et que cela arrive au bout d'un mois justement sur des serveurs SBS
mal configurés au départ.

Avez-vous entendu parler de ce problème et comment le résoudre ?


Merci d'avance,


Jean-Marc
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
-=lolol=-
Le #16706101
Bonjour Jean-Marc,

Je ne vais pas t'être d'une grande aide ... le SAV Dell a raison ...
sais tu installer correctement installer un SBS ?
Si non, lire la doc, prendre une formation adaptée ou aller aux
endroits ou on trouve de l'informations sur SBS ... par exemple sur LE
site SBSfr

cordialement
@+lolo
www.SBSfr.org


bonjour,


j'ai un serveur SBS 2003 qui démarre et qui reboote en permanence.

Cela fait 1 mois qu'il est installé et le support DELL me dit que c'est
"normal" et que cela arrive au bout d'un mois justement sur des serveurs SBS
mal configurés au départ.

Avez-vous entendu parler de ce problème et comment le résoudre ?


Merci d'avance,


Jean-Marc


GG
Le #16709791
Bonjour,

Avez-vous entendu parler de ce problème et comment le résoudre ?



Oui tout a fait comme dit Lolol et le SAV Dell c'est une mauvaise
configuration à coup sûr:
Peut-être une piste http://sbsfr.mvps.org/principal.htm#14

--
Cordialement.
GG.
http://forums.sbsfr.org/
http://sbsfr.mvps.org/
jdb
Le #16717241
Si ma mémoire est bonne :
Lorsqu'on installe SBS, il y a une première étape qui installe un serveur
"standard" sans les particularités SBS.
L'étape 2 (il y a un raccourci sur le bureau pour lancer cette install. ou
insérer le CD 1 de SBS) est obligatoire. On a 1 mois pour la faire sinon le
serveur n'est pas enregistré comme il faut et il reboote automatiquement.

JDB


<Jean-Marc> a écrit dans le message de
news:

bonjour,


j'ai un serveur SBS 2003 qui démarre et qui reboote en permanence.

Cela fait 1 mois qu'il est installé et le support DELL me dit que c'est
"normal" et que cela arrive au bout d'un mois justement sur des serveurs
SBS mal configurés au départ.

Avez-vous entendu parler de ce problème et comment le résoudre ?


Merci d'avance,


Jean-Marc



GG
Le #16717641
Bonjour,

On a 1 mois pour
la faire sinon le serveur n'est pas enregistré comme il faut et il
reboote automatiquement.



C'est faux on n'a exactement que 14 jours.
--
Cordialement.
GG.
http://forums.sbsfr.org/
http://sbsfr.mvps.org/
Publicité
Poster une réponse
Anonyme