Un problème sur les serveurs de Alice ?

Le
Herser
Bonjour toutes et tous

J'ai encore un compte en infonie.fr
Géré par Alice jusqu'à présent
Repris par Free en ce moment

Coïncidence : quand je synchronise mes messages sur OE6 :

Votre serveur a mis fin à la connexion de manière inattendue.
Les causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau,
ou une trop longue période d'inactivité.
Compte : 'pop.infonie.fr', Serveur : 'pop.infonie.fr', Protocole : POP3,
Port : 110,
Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Je m'envoie des messages de adresse@infonie vers adresse@infonie
OE6 l'envoie bien, pas de message d'erreur.
Mais ce message n'est pas sur la Webmail, et encore moins dans ma boîte de
réception OE6.

Je m'envoie un message par la Webmail, le message y est bien.
Mais je ne reçois rien sur OE6 : erreur citée

J'attribue ça à la migration vers Free
D'autres avec des adresses reprises par Free ont constaté ?

Herser
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20440591
Herser a écrit...

Bonjour toutes et tous



Bonjour,

J'ai encore un compte en infonie.fr
Géré par Alice jusqu'à présent
Repris par Free en ce moment

Coïncidence : quand je synchronise mes messages sur OE6 :

Votre serveur a mis fin à la connexion de manière inattendue.
Les causes possibles peuvent être des problèmes au niveau du serveur
ou du réseau,
ou une trop longue période d'inactivité.
Compte : 'pop.infonie.fr', Serveur : 'pop.infonie.fr', Protocole :
POP3, Port : 110,
Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Je m'envoie des messages de vers
OE6 l'envoie bien, pas de message d'erreur.
Mais ce message n'est pas sur la Webmail, et encore moins dans ma
boîte de réception OE6.

Je m'envoie un message par la Webmail, le message y est bien.
Mais je ne reçois rien sur OE6 : erreur citée

J'attribue ça à la migration vers Free
D'autres avec des adresses reprises par Free ont constaté ?



Je constate aussi depuis ce matin des problèmes aléatoires du POP
Libertysurf (les POP infonie, aliceadsl, worldonline et Fressbee sont des
alias de pop.libertysurf.fr, 213.36.80.110)


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
jpforestier
Le #20441171
Pareil pour moi (sur Worldonline), depuis la fin de matinée, déconnexion
intempestives ou attente de réponse du serveur !
Ca vient de refonctionner
J'en conclus : maintenance !

"Herser"
Bonjour toutes et tous

J'ai encore un compte en infonie.fr
Géré par Alice jusqu'à présent
Repris par Free en ce moment

Coïncidence : quand je synchronise mes messages sur OE6 :

Votre serveur a mis fin à la connexion de manière inattendue.
Les causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau,
ou une trop longue période d'inactivité.
Compte : 'pop.infonie.fr', Serveur : 'pop.infonie.fr', Protocole : POP3,
Port : 110,
Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Je m'envoie des messages de vers
OE6 l'envoie bien, pas de message d'erreur.
Mais ce message n'est pas sur la Webmail, et encore moins dans ma boîte de
réception OE6.

Je m'envoie un message par la Webmail, le message y est bien.
Mais je ne reçois rien sur OE6 : erreur citée

J'attribue ça à la migration vers Free
D'autres avec des adresses reprises par Free ont constaté ?

Herser


jpforestier
Le #20441161
Pouffffff
Ca vient de re déconnecter
Bon j'vais aller directement sur Alice pour lire mes éventuels messages en
attendant

"jpforestier" de news:
Pareil pour moi (sur Worldonline), depuis la fin de matinée, déconnexion
intempestives ou attente de réponse du serveur !
Ca vient de refonctionner
J'en conclus : maintenance !

"Herser"
Bonjour toutes et tous

J'ai encore un compte en infonie.fr
Géré par Alice jusqu'à présent
Repris par Free en ce moment

Coïncidence : quand je synchronise mes messages sur OE6 :

Votre serveur a mis fin à la connexion de manière inattendue.
Les causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau,
ou une trop longue période d'inactivité.
Compte : 'pop.infonie.fr', Serveur : 'pop.infonie.fr', Protocole : POP3,
Port : 110,
Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Je m'envoie des messages de vers
OE6 l'envoie bien, pas de message d'erreur.
Mais ce message n'est pas sur la Webmail, et encore moins dans ma boîte
de réception OE6.

Je m'envoie un message par la Webmail, le message y est bien.
Mais je ne reçois rien sur OE6 : erreur citée

J'attribue ça à la migration vers Free
D'autres avec des adresses reprises par Free ont constaté ?

Herser






alsace
Le #20442481
Bonsoir,




"Herser"
Bonjour toutes et tous

J'ai encore un compte en infonie.fr
Géré par Alice jusqu'à présent
Repris par Free en ce moment

Coïncidence : quand je synchronise mes messages sur OE6 :

Votre serveur a mis fin à la connexion de manière inattendue.
Les causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau,
ou une trop longue période d'inactivité.
Compte : 'pop.infonie.fr', Serveur : 'pop.infonie.fr', Protocole : POP3, Port
: 110,
Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Je m'envoie des messages de vers
OE6 l'envoie bien, pas de message d'erreur.
Mais ce message n'est pas sur la Webmail, et encore moins dans ma boîte de
réception OE6.

Je m'envoie un message par la Webmail, le message y est bien.
Mais je ne reçois rien sur OE6 : erreur citée

J'attribue ça à la migration vers Free



D'autres avec des adresses reprises par Free ont constaté ?


J'ai également encore une adresse infonie qui est mon identité principale.Les
autres sont en aliceadsl depuis le smultilples migrations, Infonie,Tiscali.J'ai
eu ce pb de délai serveur ce matin.Tout est ok en ce moment.Je soupçonne
fortement des pb de maintenances suite mifration Free.
Cordialement
andré


Herser


Herser
Le #20442791
alsace wrote:
Bonsoir,




"Herser"
Bonjour toutes et tous

J'ai encore un compte en infonie.fr
Géré par Alice jusqu'à présent
Repris par Free en ce moment

Coïncidence : quand je synchronise mes messages sur OE6 :

Votre serveur a mis fin à la connexion de manière inattendue.
Les causes possibles peuvent être des problèmes au niveau du serveur
ou du réseau,
ou une trop longue période d'inactivité.
Compte : 'pop.infonie.fr', Serveur : 'pop.infonie.fr', Protocole :
POP3, Port
110,


Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Je m'envoie des messages de vers
OE6 l'envoie bien, pas de message d'erreur.
Mais ce message n'est pas sur la Webmail, et encore moins dans ma
boîte de réception OE6.

Je m'envoie un message par la Webmail, le message y est bien.
Mais je ne reçois rien sur OE6 : erreur citée

J'attribue ça à la migration vers Free



D'autres avec des adresses reprises par Free ont constaté ?


J'ai également encore une adresse infonie qui est mon identité
principale.Les autres sont en aliceadsl depuis le smultilples
migrations, Infonie,Tiscali.J'ai eu ce pb de délai serveur ce
matin.Tout est ok en ce moment.Je soupçonne fortement des pb de
maintenances suite mifration Free. Cordialement
andré




Bonsoir tous
Bon, chez moi aussi ça remarche depuis cet après midi.
Merci d'avoir confirmé et de m'avoir éviter des manoeuvres iuntiles

Herser
jpforestier
Le #20443331
Tu as dit exactement ce que je pense et me dit à chaque fois... "NE TOUCHE A
RIEN, sinon, tu risques de bouleverser ce qui marche très bien. ATTENDS que
le serveur (sans doute lui) se ranime

"Herser" OsjPFp$
alsace wrote:
Bonsoir,




"Herser"
Bonjour toutes et tous

J'ai encore un compte en infonie.fr
Géré par Alice jusqu'à présent
Repris par Free en ce moment

Coïncidence : quand je synchronise mes messages sur OE6 :

Votre serveur a mis fin à la connexion de manière inattendue.
Les causes possibles peuvent être des problèmes au niveau du serveur
ou du réseau,
ou une trop longue période d'inactivité.
Compte : 'pop.infonie.fr', Serveur : 'pop.infonie.fr', Protocole :
POP3, Port
110,


Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Je m'envoie des messages de vers
OE6 l'envoie bien, pas de message d'erreur.
Mais ce message n'est pas sur la Webmail, et encore moins dans ma
boîte de réception OE6.

Je m'envoie un message par la Webmail, le message y est bien.
Mais je ne reçois rien sur OE6 : erreur citée

J'attribue ça à la migration vers Free



D'autres avec des adresses reprises par Free ont constaté ?


J'ai également encore une adresse infonie qui est mon identité
principale.Les autres sont en aliceadsl depuis le smultilples
migrations, Infonie,Tiscali.J'ai eu ce pb de délai serveur ce
matin.Tout est ok en ce moment.Je soupçonne fortement des pb de
maintenances suite mifration Free. Cordialement
andré




Bonsoir tous
Bon, chez moi aussi ça remarche depuis cet après midi.
Merci d'avoir confirmé et de m'avoir éviter des manoeuvres iuntiles

Herser



mOmO
Le #20452241
Mécé jpforestier Kazécry

Tu as dit exactement ce que je pense et me dit à chaque fois... "NE
TOUCHE A RIEN, sinon, tu risques de bouleverser ce qui marche très
bien. ATTENDS que le serveur (sans doute lui) se ranime




vi, François Petillon (Corp's Free pour la messagerie) a annoncé, sur le
forum Proxad, pas mal de mouvement de serveur pour tout ce qui vient
d'Alice ;
si difficultés persistantes, faut aller chez eux pour poser la question
(vaut mieux indiquer l'adresse concernée si on ne trouve pas une
question qui correspond et qui indiquerait que le problème est général)
news://news.free.fr/proxad.free.services.messagerie

salut

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Publicité
Poster une réponse
Anonyme