::: Problème "SI ENTRE DEUX DATES" :::

Le
infojacques
Bonjour,

J'ai un problème de formule "si entre deux date".

Ma question est décrite dans le fichier Excel suivant http://cjoint.com=
/?hpqqXE0lBq

Merci d'avance pour votre aide.

Jacques
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Misange
Le #4870111
quelque chose de ce genre mais à vrai dire vue la façon dont tes dates
sont reliées, j'ai pas tout testé !
=SI(B14<C19;"trop tard";SI(ET(B14>Á9;B14<C18-1);"Sortie
Maintenant";SI(B14>Á8;"Pas encore";"pb")))

(sur une seule ligne)

Misange migrateuse
XlWiki : Participez à un travail collaboratif sur excel !
http://xlwiki.free.fr/wiki
http://www.excelabo.net

Bonjour,

J'ai un problème de formule "si entre deux date".

Ma question est décrite dans le fichier Excel suivant http://cjoint.com/?hpqqXE0lBq

Merci d'avance pour votre aide.

Jacques



infojacques
Le #4870071
Re Bonjour,
Oui je vais tester cela tout de suite !
Et surtout essayer de comprendre !
Merci mille fois pour ton aide !
Bonne continuation !
Jacques
JB
Le #4870061
Bonjour,

=SI($B$14<C19;"trop tard";SI($B$14>Á8;"pas encore";"sortie
maintenant"))

JB

On 15 juil, 16:17, wrote:
Bonjour,

J'ai un problème de formule "si entre deux date".

Ma question est décrite dans le fichier Excel suivant http://cjoint.co m/?hpqqXE0lBq

Merci d'avance pour votre aide.

Jacques


infojacques
Le #4869921
Merci JB ! On arrete pas le progrès ... une autre version à tester !
Super ... sauf pour mes trop coures nuits !
Bonne soirée et encore merci !
Jacques
Publicité
Poster une réponse
Anonyme