probleme de signal

Le
pilloupe Hors ligne
Bonjour,
Je viens d'installer un astrall fransat 013130 hors je ne recois pas de signal du tout!!!! si je branche de ma parabole direct sur l'astrall le signal es a 95 pour cent, je reinstall normalement, parabole;un raccord pour raccorder le cable qui vas dans ma chambre.. aucun signal c fou ca,j'ai fait les tests dans les 3chambres rien!!!!!! c fou ca!!!! quelqu'un peux m'aider ?
Merci
Pascal
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Cartomi
Le #24286921
pilloupe a écrit :
Bonjour,
Je viens d'installer un astrall fransat 013130 hors je ne recois pas de
signal du tout!!!! si je branche de ma parabole direct sur l'astrall le
signal es a 95 pour cent, je reinstall normalement, parabole;un raccord pour
raccorder le cable qui vas dans ma chambre..... aucun signal c fou ca,j'ai
fait les tests dans les 3chambres rien!!!!!! c fou ca!!!! quelqu'un peux
m'aider ? Merci
Pascal



détaillez un peu votre installation... visiblement vous avez un loup a
ce niveau ou l'install est prévue pour une réception terrestre.
jcr
Le #24287231
On 02/28/12 22:31, pilloupe wrote:
Bonjour,
Je viens d'installer un astrall fransat 013130 hors je ne recois pas de signal
du tout!!!! si je branche de ma parabole direct sur l'astrall le signal es a 95
pour cent, je reinstall normalement, parabole;un raccord pour raccorder le cable
qui vas dans ma chambre..... aucun signal c fou ca,j'ai fait les tests dans les
3chambres rien!!!!!! c fou ca!!!! quelqu'un peux m'aider ?
Merci
Pascal



Il ne doit pas y avoir de répartiteur dans une installation satellite.
Publicité
Poster une réponse
Anonyme