Probleme de son avec Realtek AC97 intergrer.

Le
vemon
Bonjour,
Voila , j'ai un ordinateur HP Pavilion a 1407.fr et j'ai un problème avec le son ( Realtek AC97 )
Le son grésil sur certain vidéo et sur certain musique.
Je suis aller sur la gestion du son et quand je fais les branchements, il me dit ceci : il se peut que les périphéries audio ne soient pas connectés correctement.Veuillez vous rapporter a la connexion correcte.
alors que tous mes branchements sont bien connecté et je l'ai désinstaller pour le réinstaller mais toujours au même points et même changer les modes de canaux et rien .

J'espère que quelqu'un pourrai m'aider , merci !!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18542771
> Le son grésil



normal , c'est l'hiver ;o)

trêve! ce n'est qu'un chipset son...
s'il te dit que les connexions ne sont pas bonnes, ça peut signifier aussi
que le matériel (hauts-parleurs?) n'est pas adapté...

sur certain vidéo et sur certain musique





faudrait aussi essayer de catégoriser...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"vemon" news:
Bonjour,
Voila , j'ai un ordinateur HP Pavilion a 1407.fr et j'ai un problème avec
le
son ( Realtek AC97 )
Le son grésil sur certain vidéo et sur certain musique.
Je suis aller sur la gestion du son et quand je fais les branchements, il
me
dit ceci : il se peut que les périphéries audio ne soient pas connectés
correctement.Veuillez vous rapporter a la connexion correcte.
alors que tous mes branchements sont bien connecté et je l'ai désinstaller
pour
le réinstaller mais toujours au même points et même changer les modes de
canaux
et rien .

J'espère que quelqu'un pourrai m'aider , merci !!


Publicité
Poster une réponse
Anonyme