Problème son avec WLM

Le
isilay
Bonjour,

Quand je suis en communication avec un de mes contacts sur Windows Live
Messenger ( avec ou sans Webcam ) la qualité du son devient mauvaise ,
j'entends beaucoup de parasites si j'écoute de la musique , si je n'écoute
rien le j'entend un bruit de fond avec des parasites.
J'ai deux ordinateurs de bureau HP, tous les deux avec une carte son Realtek
High Definition Audio. J'avais mis à jour les pilotes qui ont actuellement
la version 6.0.1.5567 ( Vista_R188 ). Mes deux ordinateurs ont ce même
problème de son. Auriez vous une idée ?
Merci d'avance.

Isilay
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #1589623
Hello isilay !
Bonjour,

Quand je suis en communication avec un de mes contacts sur Windows Live
Messenger ( avec ou sans Webcam ) la qualité du son devient mauvaise ,
j'entends beaucoup de parasites si j'écoute de la musique , si je n'écoute
rien le j'entend un bruit de fond avec des parasites.
J'ai deux ordinateurs de bureau HP, tous les deux avec une carte son Realtek
High Definition Audio. J'avais mis à jour les pilotes qui ont actuellement la
version 6.0.1.5567 ( Vista_R188 ). Mes deux ordinateurs ont ce même problème
de son. Auriez vous une idée ?
Merci d'avance.

Isilay


Essayez de désactiver le QOS.
Regardez ceci fait pour XP mais qui devrait se retrouver presque à
l'identique sur Vista
http://79164.forum.aceboard.net/79164-2262-1292-0-Qualite-Audio-Mauvaise.htm

Attention également à ce que la bande passante de votre ligne internet
ne soit pas trop utilisée par des programmes tiers d'un ou de vos
différents PC

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

isilay
Le #1589622
" [MS-MVP]" discussion :
Hello isilay !
Bonjour,

Quand je suis en communication avec un de mes contacts sur Windows Live
Messenger ( avec ou sans Webcam ) la qualité du son devient mauvaise ,
j'entends beaucoup de parasites si j'écoute de la musique , si je
n'écoute rien le j'entend un bruit de fond avec des parasites.
J'ai deux ordinateurs de bureau HP, tous les deux avec une carte son
Realtek High Definition Audio. J'avais mis à jour les pilotes qui ont
actuellement la version 6.0.1.5567 ( Vista_R188 ). Mes deux ordinateurs
ont ce même problème de son. Auriez vous une idée ?
Merci d'avance.

Isilay


Essayez de désactiver le QOS.
Regardez ceci fait pour XP mais qui devrait se retrouver presque à
l'identique sur Vista
http://79164.forum.aceboard.net/79164-2262-1292-0-Qualite-Audio-Mauvaise.htm

Attention également à ce que la bande passante de votre ligne internet ne
soit pas trop utilisée par des programmes tiers d'un ou de vos différents
PC

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Merci Georges,

Je vais tester demain. J'ai désactivé "Planificateur des paquets QoS.
Cordialement.

Isilay



Publicité
Poster une réponse
Anonyme