Problème de son

Le
Prince Igor
Bonjour à tous (tes),

Voilà, j'ai une carte mère ASUS P5LD2 avec une carte son intégrée
Realtel (WIN627EHG Super IO chipset). Tout marchait bien jusqu'au jour
ou je me suis apperçu qu'il m'ettait impossible d'enregistrer. Les
curseurs de la table de mixage étaient grisés et et ne pouvait pas bouger.
Alors je ré-installe les drivers de Realtek, et depuis je n'ai plus de
son du tout. Quoi que je fasse (téléchargement des nouveaux drivers )
rien n'y fait.
En fait, je m'apperçoit que la carte son fonctionne correctement toute
seule, en lançant le logiciel de réglage Réaltek (bourdonnement d'une
mouche se déplaçant de gauche à droite ). Dans les propriété système,
la carte son Realtek HDA fonctionne correctement, par contre dans le
panneau de conf, sons & périph., onglet audio, la carte Realtek n'est
pas bindée et tout grisé. Dans l'onglet matériel, la carte Realtek HDA
existe et fonctionne correctement.

Sauf que je n'ai plus aucun son.

Pouvez vous m'aider ?

Prince Igor

gninauve@free.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #752072
Salut,

Si ta carte son est intégrée à la carte mère, il peut être bon de mettre
aussi à jour les pilotes de ta carte mère.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Prince Igor" news:
Bonjour à tous (tes),

Voilà, j'ai une carte mère ASUS P5LD2 avec une carte son intégrée Realtel
(WIN627EHG Super IO chipset). Tout marchait bien jusqu'au jour ou je me
suis apperçu qu'il m'ettait impossible d'enregistrer. Les curseurs de la
table de mixage étaient grisés et et ne pouvait pas bouger.
Alors je ré-installe les drivers de Realtek, et depuis je n'ai plus de son
du tout. Quoi que je fasse (téléchargement des nouveaux drivers ...) rien
n'y fait.
En fait, je m'apperçoit que la carte son fonctionne correctement toute
seule, en lançant le logiciel de réglage Réaltek (bourdonnement d'une
mouche se déplaçant de gauche à droite ...). Dans les propriété système,
la carte son Realtek HDA fonctionne correctement, par contre dans le
panneau de conf, sons & périph., onglet audio, la carte Realtek n'est pas
bindée et tout grisé. Dans l'onglet matériel, la carte Realtek HDA existe
et fonctionne correctement.

Sauf que je n'ai plus aucun son.

Pouvez vous m'aider ?

Prince Igor






Prince Igor
Le #751753
Bonjour Le Claude,

Oui, c'est une bonne idée. C'est ce que je viens de faire, mais sans
aucun résultat.

Prince Igor

-------------------------------------
Salut,

Si ta carte son est intégrée à la carte mère, il peut être bon de
mettre aussi à jour les pilotes de ta carte mère.


Le Claude
Le #751752
Salut,

Ne touche pas aux pilotes fais un point de restau et essaye d'aller dans
le gestionnaire de périphériques et vire ta carte, tu relances l'ordi,
Windows doit retrouver la carte seul, s'il n'en est pas ainsi le point de
restau te permettra de "sauver les meubles" ; sinon il faudra peut être
songer à la possibilité que ta carte soit abimée.

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Prince Igor" news:
Bonjour à tous (tes),

Voilà, j'ai une carte mère ASUS P5LD2 avec une carte son intégrée Realtel
(WIN627EHG Super IO chipset). Tout marchait bien jusqu'au jour ou je me
suis apperçu qu'il m'ettait impossible d'enregistrer. Les curseurs de la
table de mixage étaient grisés et et ne pouvait pas bouger.
Alors je ré-installe les drivers de Realtek, et depuis je n'ai plus de son
du tout. Quoi que je fasse (téléchargement des nouveaux drivers ...) rien
n'y fait.
En fait, je m'apperçoit que la carte son fonctionne correctement toute
seule, en lançant le logiciel de réglage Réaltek (bourdonnement d'une
mouche se déplaçant de gauche à droite ...). Dans les propriété système,
la carte son Realtek HDA fonctionne correctement, par contre dans le
panneau de conf, sons & périph., onglet audio, la carte Realtek n'est pas
bindée et tout grisé. Dans l'onglet matériel, la carte Realtek HDA existe
et fonctionne correctement.

Sauf que je n'ai plus aucun son.

Pouvez vous m'aider ?

Prince Igor






Publicité
Poster une réponse
Anonyme