Problème de son

Le
Alain
Bonjour,

J'ai un problème de son. Lorsque je mets un CD dans le lecteur le lecteur
Windows Media m'indique le message suivant :

« Le Lecteur Windows Media ne peut pas lire le fichier parce que le
périphérique audio pose problème. Votre ordinateur ne comporte peut-être pas
de périphérique audio, ce périphérique est utilisé par un autre programme ou
il ne fonctionne pas correctement. »

Je vais dans panneau de configuration et sélectionne « sons et périphériques
audio ». Je vais dans l'onglet « audio » et la tout est « grisé ». Dans
"lecture audio" il y a "unité par défaut" « pas de périphérique de
lecture », tout est grisé donc je ne peux pas choisir ou ajouter un
périphérique audio. La carte mère Asus A8V-VM SE a une carte son intégrée. J
'ai bien branché le câble entre la sortie son et le haut parleur de l'écran,
et j'ai vérifié que le son du haut parleur de l'écran avait un volume
suffisant. Comment corriger ce problème ? Merci par avance pour votre aide.

Alain
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain
Le #11218
Le problème est règlé.
Sur une machine neuve je ne pensais pas devoir ouvrir le boitier. En fait il
n'y avait pas le cablage son entre le lecteur de CD et la carte mère ......
C'est sur que cela ne pouvait pas fonctionner. Il n'y a pas de petites
économies.

"Alain" news:
Bonjour,

J'ai un problème de son. Lorsque je mets un CD dans le lecteur le lecteur
Windows Media m'indique le message suivant :

« Le Lecteur Windows Media ne peut pas lire le fichier parce que le
périphérique audio pose problème. Votre ordinateur ne comporte peut-être
pas

de périphérique audio, ce périphérique est utilisé par un autre programme
ou

il ne fonctionne pas correctement. »

Je vais dans panneau de configuration et sélectionne « sons et
périphériques

audio ». Je vais dans l'onglet « audio » et la tout est « grisé ». Dans
"lecture audio" il y a "unité par défaut" « pas de périphérique de
lecture », tout est grisé donc je ne peux pas choisir ou ajouter un
périphérique audio. La carte mère Asus A8V-VM SE a une carte son intégrée.
J

'ai bien branché le câble entre la sortie son et le haut parleur de
l'écran,

et j'ai vérifié que le son du haut parleur de l'écran avait un volume
suffisant. Comment corriger ce problème ? Merci par avance pour votre
aide.


Alain




fabian
Le #921261
bonjour alain , c est quoi ton ordi , juste la marque serais bien , le sons
imcoporer dans la carte mere veu dire que tu doit aller sur le sit de ton
ordi , d apres la marque de ton ordi , je pence que c est exis si je vois
bien , avec un programe xp , si c est bien ca tu doit aller dans le programe
(EXIS) et la tu cherche mise a jour du sons , tu va telecharger le programe
et voila , c est fais , rien d autre que ca a plus

"Alain" wrote:

Bonjour,

J'ai un problème de son. Lorsque je mets un CD dans le lecteur le lecteur
Windows Media m'indique le message suivant :

« Le Lecteur Windows Media ne peut pas lire le fichier parce que le
périphérique audio pose problème. Votre ordinateur ne comporte peut-être pas
de périphérique audio, ce périphérique est utilisé par un autre programme ou
il ne fonctionne pas correctement. »

Je vais dans panneau de configuration et sélectionne « sons et périphériques
audio ». Je vais dans l'onglet « audio » et la tout est « grisé ». Dans
"lecture audio" il y a "unité par défaut" « pas de périphérique de
lecture », tout est grisé donc je ne peux pas choisir ou ajouter un
périphérique audio. La carte mère Asus A8V-VM SE a une carte son intégrée. J
'ai bien branché le câble entre la sortie son et le haut parleur de l'écran,
et j'ai vérifié que le son du haut parleur de l'écran avait un volume
suffisant. Comment corriger ce problème ? Merci par avance pour votre aide.

Alain





Le Claude
Le #921260
Salut Alain,

Il te faut recharger le pilote de ta carte son, ou en prévoir son
remplacement (de la carte) si cet opération reste sans effet.

RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra et le site
Ma-config t'aideront à trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"fabian" groupe de discussion :
bonjour alain , c est quoi ton ordi , juste la marque serais bien , le
sons
imcoporer dans la carte mere veu dire que tu doit aller sur le sit de ton
ordi , d apres la marque de ton ordi , je pence que c est exis si je vois
bien , avec un programe xp , si c est bien ca tu doit aller dans le
programe
(EXIS) et la tu cherche mise a jour du sons , tu va telecharger le
programe
et voila , c est fais , rien d autre que ca a plus

"Alain" wrote:

Bonjour,

J'ai un problème de son. Lorsque je mets un CD dans le lecteur le lecteur
Windows Media m'indique le message suivant :

« Le Lecteur Windows Media ne peut pas lire le fichier parce que le
périphérique audio pose problème. Votre ordinateur ne comporte peut-être
pas
de périphérique audio, ce périphérique est utilisé par un autre programme
ou
il ne fonctionne pas correctement. »

Je vais dans panneau de configuration et sélectionne « sons et
périphériques
audio ». Je vais dans l'onglet « audio » et la tout est « grisé ». Dans
"lecture audio" il y a "unité par défaut" « pas de périphérique de
lecture », tout est grisé donc je ne peux pas choisir ou ajouter un
périphérique audio. La carte mère Asus A8V-VM SE a une carte son
intégrée. J
'ai bien branché le câble entre la sortie son et le haut parleur de
l'écran,
et j'ai vérifié que le son du haut parleur de l'écran avait un volume
suffisant. Comment corriger ce problème ? Merci par avance pour votre
aide.

Alain







Publicité
Poster une réponse
Anonyme