problème spam incompréhensible avec serveur exchange

Le
Christophe Vaquier
Bonjour,

Depuis peu j'ai quelques clients qui reçoivent du spam à gogo. Ils sont tous
sur un serveur exchange 2003 avec outlook 2003. Il y a un anti spam
d'installé en amont (optenet) sur toutes les messageries du domaine puis un
connecteur pop (pytheas mailgate) qui se charge de collecter les mails puis
de les transférer sur le serveur exchange.

Lorsque du spam normal arrive sur les BAL depuis Internet, l'antispam marque
le sujet avec [SPAM] et ils sont reçus tel quel dans les messageries outlook
des clients. Or, depuis peu je reçoit sur certaines BAL des messages
de spam avec le sujet prémarqué de "Administrateur : Non remis" suivi du
sujet du spam. A aucun moment le sujet est marqué [SPAM] ce qui me laisse
penser que les mails n'arrivent pas de l'extérieur (pourtant il s'agit de
spam classique, viagra, rolex, etc.).

Après vérification, la machine du client n'est pas vérolée, ni le serveur
exchange. Ce qui cloche, dans le spam c'est l'adresse de l'expéditeur. Le
message indique qu'un des destinataires n'a pas été trouvé dans le domaine
cherché et le smtp du domaine en question a retourné ce message d'erreur à
destination de l'adresse du client sauf que, en recevant le mail, c'est
l'adresse de l'administrateur du serveur exchange qui apparaît comme étant
l'expéditeur dudit message (admin@mondomaine.com). Or, le serveur exchange
n'est pas paramétré pour traiter des réceptions de messages d'erreurs ou
quoique ce soit par le biais de l'adresse de l'administrateur et le serveur
smtp utilisé pour l'envoi des messages n'est pas celui du serveur exchange
mais du fai (ici, orange).


Quelqu'un saurait'il comment mettre en place des filtres ou traces dans le
serveur exchange pour savoir avec exactitude le cheminement de ces messages,
est-ce qu'ils proviennent d'internet ? l'adresse d'expéditeur est-elle
vraiment celle de l'administrateur du serveur exchange ou est-ce une
usurpation ? (car le texte du message avec "administrateur : non remis" n'a
pas l'air de correspondre exactement avec
un vrai message provenant de l'admin du domaine)
si quelqu'un pouvait m'apporter des précisions à ce phénomène, merci
d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #6627391
Bonsoir,

ces messages viennent d'Internet. Ils viennent de messagerie tout à fait
honorable, et vous sont renvoyés.

Il s'agit de retour de "spams" réalisés par des spammeurs qui ont utilisés
des adresses fictives ou non provenant de VOTRE domaine.

Il n'y a pas grand chose à faire au niveau de votre configuration!

--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

"Christophe Vaquier" message de news:482aa1f0$0$883$
Bonjour,

Depuis peu j'ai quelques clients qui reçoivent du spam à gogo. Ils sont
tous
sur un serveur exchange 2003 avec outlook 2003. Il y a un anti spam
d'installé en amont (optenet) sur toutes les messageries du domaine puis
un
connecteur pop (pytheas mailgate) qui se charge de collecter les mails
puis
de les transférer sur le serveur exchange.

Lorsque du spam normal arrive sur les BAL depuis Internet, l'antispam
marque
le sujet avec [SPAM] et ils sont reçus tel quel dans les messageries
outlook
des clients. Or, depuis peu je reçoit sur certaines BAL des messages
de spam avec le sujet prémarqué de "Administrateur : Non remis" suivi du
sujet du spam. A aucun moment le sujet est marqué [SPAM] ce qui me laisse
penser que les mails n'arrivent pas de l'extérieur (pourtant il s'agit de
spam classique, viagra, rolex, etc.).

Après vérification, la machine du client n'est pas vérolée, ni le serveur
exchange. Ce qui cloche, dans le spam c'est l'adresse de l'expéditeur. Le
message indique qu'un des destinataires n'a pas été trouvé dans le domaine
cherché et le smtp du domaine en question a retourné ce message d'erreur à
destination de l'adresse du client sauf que, en recevant le mail, c'est
l'adresse de l'administrateur du serveur exchange qui apparaît comme étant
l'expéditeur dudit message (). Or, le serveur exchange
n'est pas paramétré pour traiter des réceptions de messages d'erreurs ou
quoique ce soit par le biais de l'adresse de l'administrateur et le
serveur
smtp utilisé pour l'envoi des messages n'est pas celui du serveur exchange
mais du fai (ici, orange).


Quelqu'un saurait'il comment mettre en place des filtres ou traces dans le
serveur exchange pour savoir avec exactitude le cheminement de ces
messages,
est-ce qu'ils proviennent d'internet ? l'adresse d'expéditeur est-elle
vraiment celle de l'administrateur du serveur exchange ou est-ce une
usurpation ? (car le texte du message avec "administrateur : non remis"
n'a
pas l'air de correspondre exactement avec
un vrai message provenant de l'admin du domaine)
si quelqu'un pouvait m'apporter des précisions à ce phénomène, merci
d'avance.





Pierre AA
Le #6629171
Mr Deman bonjour et merci pour votre réponse.
Je vois que vous êtes toujours aussi actif sur ce forum.
Je reprends le message pour vous préciser que l'expéditeur du message semble
être l'administrateur système exchange...
Comme lorsque l'on essaye d'envoyer un email en interne (sur le domaine
local) avec une adresse inexistante

Voici un copier/coller d'un des nombreux message reçu par l'utilisateur:

De : Administrateur système
Envoyé : samedi 10 mai 2008 13:02
À :
Objet : Non remis : Rolex
Certains des destinataires ou tous les destinataires n'ont pas reçu votre
message.

Objet : Rolex

Date : 10/05/2008 11:05


Impossible de contacter le(s) destinataire(s) suivant(s) :

le 10/05/2008 12:53

L'organisation à laquelle le message a été envoyé a indiqué
qu'elle ne contenait pas ce compte de messagerie. Vérifiez l'adresse de
messagerie du destinataire ou bien contactez le destinataire directement
pour lui demander son adresse exacte.


C'est donc troublant, on a l'impression que ça part de l'intérieur et que
c'est "refusé" par le serveur exchange alors que le serveur transmet tous
les messages sortants au smtp du fai... donc le message de retour ne devrait
pas être celui là...
Je voulais apporter cette précision mais votre réponse est surement la
bonne.
Bonne journée

Pierre




"Thierry DEMAN [MVP]" de news:
Bonsoir,

ces messages viennent d'Internet. Ils viennent de messagerie tout à fait
honorable, et vous sont renvoyés.

Il s'agit de retour de "spams" réalisés par des spammeurs qui ont utilisés
des adresses fictives ou non provenant de VOTRE domaine.

Il n'y a pas grand chose à faire au niveau de votre configuration!

--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

"Christophe Vaquier" message de news:482aa1f0$0$883$
Bonjour,

Depuis peu j'ai quelques clients qui reçoivent du spam à gogo. Ils sont
tous
sur un serveur exchange 2003 avec outlook 2003. Il y a un anti spam
d'installé en amont (optenet) sur toutes les messageries du domaine puis
un
connecteur pop (pytheas mailgate) qui se charge de collecter les mails
puis
de les transférer sur le serveur exchange.

Lorsque du spam normal arrive sur les BAL depuis Internet, l'antispam
marque
le sujet avec [SPAM] et ils sont reçus tel quel dans les messageries
outlook
des clients. Or, depuis peu je reçoit sur certaines BAL des messages
de spam avec le sujet prémarqué de "Administrateur : Non remis" suivi du
sujet du spam. A aucun moment le sujet est marqué [SPAM] ce qui me laisse
penser que les mails n'arrivent pas de l'extérieur (pourtant il s'agit de
spam classique, viagra, rolex, etc.).

Après vérification, la machine du client n'est pas vérolée, ni le serveur
exchange. Ce qui cloche, dans le spam c'est l'adresse de l'expéditeur. Le
message indique qu'un des destinataires n'a pas été trouvé dans le
domaine
cherché et le smtp du domaine en question a retourné ce message d'erreur
à
destination de l'adresse du client sauf que, en recevant le mail, c'est
l'adresse de l'administrateur du serveur exchange qui apparaît comme
étant
l'expéditeur dudit message (). Or, le serveur
exchange
n'est pas paramétré pour traiter des réceptions de messages d'erreurs ou
quoique ce soit par le biais de l'adresse de l'administrateur et le
serveur
smtp utilisé pour l'envoi des messages n'est pas celui du serveur
exchange
mais du fai (ici, orange).


Quelqu'un saurait'il comment mettre en place des filtres ou traces dans
le
serveur exchange pour savoir avec exactitude le cheminement de ces
messages,
est-ce qu'ils proviennent d'internet ? l'adresse d'expéditeur est-elle
vraiment celle de l'administrateur du serveur exchange ou est-ce une
usurpation ? (car le texte du message avec "administrateur : non remis"
n'a
pas l'air de correspondre exactement avec
un vrai message provenant de l'admin du domaine)
si quelqu'un pouvait m'apporter des précisions à ce phénomène, merci
d'avance.








Stephen ROUX
Le #6635141
C'est précisement ce que vous dit Thierry : Il s'agit de réponse à des spams
envoyées par un serveur Exchange tiers, ce qui explique qu'ils proviennent
de "l'administreur Exchange".

"Pierre AA" <pas_de_mail_pour_pas_de_spam> a écrit dans le message de
news:%
Mr Deman bonjour et merci pour votre réponse.
Je vois que vous êtes toujours aussi actif sur ce forum.
Je reprends le message pour vous préciser que l'expéditeur du message
semble être l'administrateur système exchange...
Comme lorsque l'on essaye d'envoyer un email en interne (sur le domaine
local) avec une adresse inexistante

Voici un copier/coller d'un des nombreux message reçu par l'utilisateur:

De : Administrateur système
Envoyé : samedi 10 mai 2008 13:02
À :
Objet : Non remis : Rolex
Certains des destinataires ou tous les destinataires n'ont pas reçu votre
message.

Objet : Rolex

Date : 10/05/2008 11:05


Impossible de contacter le(s) destinataire(s) suivant(s) :

le 10/05/2008 12:53

L'organisation à laquelle le message a été envoyé a indiqué
qu'elle ne contenait pas ce compte de messagerie. Vérifiez l'adresse de
messagerie du destinataire ou bien contactez le destinataire directement
pour lui demander son adresse exacte.


C'est donc troublant, on a l'impression que ça part de l'intérieur et que
c'est "refusé" par le serveur exchange alors que le serveur transmet tous
les messages sortants au smtp du fai... donc le message de retour ne
devrait pas être celui là...
Je voulais apporter cette précision mais votre réponse est surement la
bonne.
Bonne journée

Pierre




"Thierry DEMAN [MVP]" de news:
Bonsoir,

ces messages viennent d'Internet. Ils viennent de messagerie tout à fait
honorable, et vous sont renvoyés.

Il s'agit de retour de "spams" réalisés par des spammeurs qui ont
utilisés des adresses fictives ou non provenant de VOTRE domaine.

Il n'y a pas grand chose à faire au niveau de votre configuration!

--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

"Christophe Vaquier" message de news:482aa1f0$0$883$
Bonjour,

Depuis peu j'ai quelques clients qui reçoivent du spam à gogo. Ils sont
tous
sur un serveur exchange 2003 avec outlook 2003. Il y a un anti spam
d'installé en amont (optenet) sur toutes les messageries du domaine puis
un
connecteur pop (pytheas mailgate) qui se charge de collecter les mails
puis
de les transférer sur le serveur exchange.

Lorsque du spam normal arrive sur les BAL depuis Internet, l'antispam
marque
le sujet avec [SPAM] et ils sont reçus tel quel dans les messageries
outlook
des clients. Or, depuis peu je reçoit sur certaines BAL des messages
de spam avec le sujet prémarqué de "Administrateur : Non remis" suivi du
sujet du spam. A aucun moment le sujet est marqué [SPAM] ce qui me
laisse
penser que les mails n'arrivent pas de l'extérieur (pourtant il s'agit
de
spam classique, viagra, rolex, etc.).

Après vérification, la machine du client n'est pas vérolée, ni le
serveur
exchange. Ce qui cloche, dans le spam c'est l'adresse de l'expéditeur.
Le
message indique qu'un des destinataires n'a pas été trouvé dans le
domaine
cherché et le smtp du domaine en question a retourné ce message d'erreur
à
destination de l'adresse du client sauf que, en recevant le mail, c'est
l'adresse de l'administrateur du serveur exchange qui apparaît comme
étant
l'expéditeur dudit message (). Or, le serveur
exchange
n'est pas paramétré pour traiter des réceptions de messages d'erreurs ou
quoique ce soit par le biais de l'adresse de l'administrateur et le
serveur
smtp utilisé pour l'envoi des messages n'est pas celui du serveur
exchange
mais du fai (ici, orange).


Quelqu'un saurait'il comment mettre en place des filtres ou traces dans
le
serveur exchange pour savoir avec exactitude le cheminement de ces
messages,
est-ce qu'ils proviennent d'internet ? l'adresse d'expéditeur est-elle
vraiment celle de l'administrateur du serveur exchange ou est-ce une
usurpation ? (car le texte du message avec "administrateur : non remis"
n'a
pas l'air de correspondre exactement avec
un vrai message provenant de l'admin du domaine)
si quelqu'un pouvait m'apporter des précisions à ce phénomène, merci
d'avance.












Thierry DEMAN [MVP]
Le #6636551
D'ailleurs quand on regarde bien l'intérieur du message, on voit bien que
c'est le système distant qui répond :

mail.klinikum-lippe.de #5.1.1 SMTP; 550 User unknown

La connexion s'est bien faite sur le serveur distant et l'adresse utilisée
n'existait pas.
--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

"Stephen ROUX" news:
C'est précisement ce que vous dit Thierry : Il s'agit de réponse à des
spams envoyées par un serveur Exchange tiers, ce qui explique qu'ils
proviennent de "l'administreur Exchange".

"Pierre AA" <pas_de_mail_pour_pas_de_spam> a écrit dans le message de
news:%
Mr Deman bonjour et merci pour votre réponse.
Je vois que vous êtes toujours aussi actif sur ce forum.
Je reprends le message pour vous préciser que l'expéditeur du message
semble être l'administrateur système exchange...
Comme lorsque l'on essaye d'envoyer un email en interne (sur le domaine
local) avec une adresse inexistante

Voici un copier/coller d'un des nombreux message reçu par l'utilisateur:

De : Administrateur système
Envoyé : samedi 10 mai 2008 13:02
À :
Objet : Non remis : Rolex
Certains des destinataires ou tous les destinataires n'ont pas reçu votre
message.

Objet : Rolex

Date : 10/05/2008 11:05


Impossible de contacter le(s) destinataire(s) suivant(s) :

le 10/05/2008 12:53

L'organisation à laquelle le message a été envoyé a indiqué
qu'elle ne contenait pas ce compte de messagerie. Vérifiez l'adresse de
messagerie du destinataire ou bien contactez le destinataire directement
pour lui demander son adresse exacte.


C'est donc troublant, on a l'impression que ça part de l'intérieur et que
c'est "refusé" par le serveur exchange alors que le serveur transmet tous
les messages sortants au smtp du fai... donc le message de retour ne
devrait pas être celui là...
Je voulais apporter cette précision mais votre réponse est surement la
bonne.
Bonne journée

Pierre




"Thierry DEMAN [MVP]" message de news:
Bonsoir,

ces messages viennent d'Internet. Ils viennent de messagerie tout à fait
honorable, et vous sont renvoyés.

Il s'agit de retour de "spams" réalisés par des spammeurs qui ont
utilisés des adresses fictives ou non provenant de VOTRE domaine.

Il n'y a pas grand chose à faire au niveau de votre configuration!

--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

"Christophe Vaquier" message de news:482aa1f0$0$883$
Bonjour,

Depuis peu j'ai quelques clients qui reçoivent du spam à gogo. Ils sont
tous
sur un serveur exchange 2003 avec outlook 2003. Il y a un anti spam
d'installé en amont (optenet) sur toutes les messageries du domaine
puis un
connecteur pop (pytheas mailgate) qui se charge de collecter les mails
puis
de les transférer sur le serveur exchange.

Lorsque du spam normal arrive sur les BAL depuis Internet, l'antispam
marque
le sujet avec [SPAM] et ils sont reçus tel quel dans les messageries
outlook
des clients. Or, depuis peu je reçoit sur certaines BAL des messages
de spam avec le sujet prémarqué de "Administrateur : Non remis" suivi
du
sujet du spam. A aucun moment le sujet est marqué [SPAM] ce qui me
laisse
penser que les mails n'arrivent pas de l'extérieur (pourtant il s'agit
de
spam classique, viagra, rolex, etc.).

Après vérification, la machine du client n'est pas vérolée, ni le
serveur
exchange. Ce qui cloche, dans le spam c'est l'adresse de l'expéditeur.
Le
message indique qu'un des destinataires n'a pas été trouvé dans le
domaine
cherché et le smtp du domaine en question a retourné ce message
d'erreur à
destination de l'adresse du client sauf que, en recevant le mail, c'est
l'adresse de l'administrateur du serveur exchange qui apparaît comme
étant
l'expéditeur dudit message (). Or, le serveur
exchange
n'est pas paramétré pour traiter des réceptions de messages d'erreurs
ou
quoique ce soit par le biais de l'adresse de l'administrateur et le
serveur
smtp utilisé pour l'envoi des messages n'est pas celui du serveur
exchange
mais du fai (ici, orange).


Quelqu'un saurait'il comment mettre en place des filtres ou traces dans
le
serveur exchange pour savoir avec exactitude le cheminement de ces
messages,
est-ce qu'ils proviennent d'internet ? l'adresse d'expéditeur est-elle
vraiment celle de l'administrateur du serveur exchange ou est-ce une
usurpation ? (car le texte du message avec "administrateur : non remis"
n'a
pas l'air de correspondre exactement avec
un vrai message provenant de l'admin du domaine)
si quelqu'un pouvait m'apporter des précisions à ce phénomène, merci
d'avance.















JB
Le #6699691
Bonsoir Messieurs,

Dans votre cas vous pouvez mettre en place le senderID pour permettre
seulement au(x) serveur(s) Exchange déclarés d'envoyer des messages avec le
domaine SMTP de votre organisation Exchange.

Vous avez besoin de créer ou de faire la demande (à votre provider) d'un
enregistrement SPF au niveau de la zone DNS publique de votre nom de
domaine.

Des liens Microsoft en Anglais pour vous aider à comprendre et à mettre en
palace le Sender ID:

Sender ID
http://www.microsoft.com/mscorp/saf...fault.mspx
Sender ID Technology: Information for IT Professionals
http://www.microsoft.com/mscorp/saf...ology.mspx
Sender ID Framework SPF Record Wizard
http://www.microsoft.com/mscorp/saf...id/wizard/


Cordialment,

JB

"Thierry DEMAN [MVP]" news:
D'ailleurs quand on regarde bien l'intérieur du message, on voit bien que
c'est le système distant qui répond :

mail.klinikum-lippe.de #5.1.1 SMTP; 550 User unknown

La connexion s'est bien faite sur le serveur distant et l'adresse utilisée
n'existait pas.
--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

"Stephen ROUX" news:
C'est précisement ce que vous dit Thierry : Il s'agit de réponse à des
spams envoyées par un serveur Exchange tiers, ce qui explique qu'ils
proviennent de "l'administreur Exchange".

"Pierre AA" <pas_de_mail_pour_pas_de_spam> a écrit dans le message de
news:%
Mr Deman bonjour et merci pour votre réponse.
Je vois que vous êtes toujours aussi actif sur ce forum.
Je reprends le message pour vous préciser que l'expéditeur du message
semble être l'administrateur système exchange...
Comme lorsque l'on essaye d'envoyer un email en interne (sur le domaine
local) avec une adresse inexistante

Voici un copier/coller d'un des nombreux message reçu par l'utilisateur:

De : Administrateur système
Envoyé : samedi 10 mai 2008 13:02
À :
Objet : Non remis : Rolex
Certains des destinataires ou tous les destinataires n'ont pas reçu
votre message.

Objet : Rolex

Date : 10/05/2008 11:05


Impossible de contacter le(s) destinataire(s) suivant(s) :

le 10/05/2008 12:53

L'organisation à laquelle le message a été envoyé a indiqué
qu'elle ne contenait pas ce compte de messagerie. Vérifiez l'adresse de
messagerie du destinataire ou bien contactez le destinataire directement
pour lui demander son adresse exacte.


C'est donc troublant, on a l'impression que ça part de l'intérieur et
que c'est "refusé" par le serveur exchange alors que le serveur transmet
tous les messages sortants au smtp du fai... donc le message de retour
ne devrait pas être celui là...
Je voulais apporter cette précision mais votre réponse est surement la
bonne.
Bonne journée

Pierre




"Thierry DEMAN [MVP]" message de news:
Bonsoir,

ces messages viennent d'Internet. Ils viennent de messagerie tout à
fait honorable, et vous sont renvoyés.

Il s'agit de retour de "spams" réalisés par des spammeurs qui ont
utilisés des adresses fictives ou non provenant de VOTRE domaine.

Il n'y a pas grand chose à faire au niveau de votre configuration!

--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

"Christophe Vaquier" message de news:482aa1f0$0$883$
Bonjour,

Depuis peu j'ai quelques clients qui reçoivent du spam à gogo. Ils
sont tous
sur un serveur exchange 2003 avec outlook 2003. Il y a un anti spam
d'installé en amont (optenet) sur toutes les messageries du domaine
puis un
connecteur pop (pytheas mailgate) qui se charge de collecter les mails
puis
de les transférer sur le serveur exchange.

Lorsque du spam normal arrive sur les BAL depuis Internet, l'antispam
marque
le sujet avec [SPAM] et ils sont reçus tel quel dans les messageries
outlook
des clients. Or, depuis peu je reçoit sur certaines BAL des messages
de spam avec le sujet prémarqué de "Administrateur : Non remis" suivi
du
sujet du spam. A aucun moment le sujet est marqué [SPAM] ce qui me
laisse
penser que les mails n'arrivent pas de l'extérieur (pourtant il s'agit
de
spam classique, viagra, rolex, etc.).

Après vérification, la machine du client n'est pas vérolée, ni le
serveur
exchange. Ce qui cloche, dans le spam c'est l'adresse de l'expéditeur.
Le
message indique qu'un des destinataires n'a pas été trouvé dans le
domaine
cherché et le smtp du domaine en question a retourné ce message
d'erreur à
destination de l'adresse du client sauf que, en recevant le mail,
c'est
l'adresse de l'administrateur du serveur exchange qui apparaît comme
étant
l'expéditeur dudit message (). Or, le serveur
exchange
n'est pas paramétré pour traiter des réceptions de messages d'erreurs
ou
quoique ce soit par le biais de l'adresse de l'administrateur et le
serveur
smtp utilisé pour l'envoi des messages n'est pas celui du serveur
exchange
mais du fai (ici, orange).


Quelqu'un saurait'il comment mettre en place des filtres ou traces
dans le
serveur exchange pour savoir avec exactitude le cheminement de ces
messages,
est-ce qu'ils proviennent d'internet ? l'adresse d'expéditeur est-elle
vraiment celle de l'administrateur du serveur exchange ou est-ce une
usurpation ? (car le texte du message avec "administrateur : non
remis" n'a
pas l'air de correspondre exactement avec
un vrai message provenant de l'admin du domaine)
si quelqu'un pouvait m'apporter des précisions à ce phénomène, merci
d'avance.


















Publicité
Suivre les réponses
Poster une réponse
Anonyme