probleme SPOOLSV.EXE

Le
Gad
Bonjour,

depuis quelques jours j'ai un ennuyeux probleme avec mon TSE. AU bout de
quelques heures de fonctionnement mes utilisateurs n'arrivent plus a ouvrir
de session TSE (les icones du bureau n'aparassient pas, l'ecran de la session
RDP reste vide) et meme lorsque je deconnecte l'utilisateur avec TSADMIN, il
ne peut plus ouvrir de session TSE. L'unique facon de regler c'est de
redemarrer le serveur TSE. Je suspecte fortement que le problème vienne du
service SPOOLSV.EXE (qui loque une erreur dans le journal d'application, de
type application defaillante).
Je ne vois pas comment faire
Merci pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ThePro
Le #19760821
"Gad"
Bonjour,

depuis quelques jours j'ai un ennuyeux probleme avec mon TSE. AU bout de
quelques heures de fonctionnement mes utilisateurs n'arrivent plus a
ouvrir
de session TSE (les icones du bureau n'aparassient pas, l'ecran de la
session
RDP reste vide) et meme lorsque je deconnecte l'utilisateur avec TSADMIN,
il
ne peut plus ouvrir de session TSE. L'unique facon de regler c'est de
redemarrer le serveur TSE. Je suspecte fortement que le problème vienne du
service SPOOLSV.EXE (qui loque une erreur dans le journal d'application,
de
type application defaillante...).
Je ne vois pas comment faire
Merci pour votre aide




Bonjour,

Les problème de service "Spooleur d'impression" proviennent presque toujours
d'un pilote d'imprimante tierce partie (non-Microsoft) qui n'est pas
compatible à 100% avec TS.

As-tu installé une nouvelle imprimante dernièrement ? ou mis à jour un
pilote ?

En tous les cas, essaie d'utiliser les pilotes d'impression fournis avec
Windows Server.

ThePro
RS
Le #19795051
Bonsoir,

j'ai constaté le meme problème sur certains de mes TS2003,une simple
réinstallation du SP2 de 2003 résoud le probleme dans 99% des cas.

Pour le 1% restant, c'est un pilote qui fait tout planter, il faut donc le
virer et réinstaller la derniere version.

Cordialement.

"ThePro" news:
"Gad"
Bonjour,

depuis quelques jours j'ai un ennuyeux probleme avec mon TSE. AU bout de
quelques heures de fonctionnement mes utilisateurs n'arrivent plus a
ouvrir
de session TSE (les icones du bureau n'aparassient pas, l'ecran de la
session
RDP reste vide) et meme lorsque je deconnecte l'utilisateur avec TSADMIN,
il
ne peut plus ouvrir de session TSE. L'unique facon de regler c'est de
redemarrer le serveur TSE. Je suspecte fortement que le problème vienne
du
service SPOOLSV.EXE (qui loque une erreur dans le journal d'application,
de
type application defaillante...).
Je ne vois pas comment faire
Merci pour votre aide




Bonjour,

Les problème de service "Spooleur d'impression" proviennent presque
toujours d'un pilote d'imprimante tierce partie (non-Microsoft) qui n'est
pas compatible à 100% avec TS.

As-tu installé une nouvelle imprimante dernièrement ? ou mis à jour un
pilote ?

En tous les cas, essaie d'utiliser les pilotes d'impression fournis avec
Windows Server.

ThePro


Publicité
Poster une réponse
Anonyme