probleme suite a l'instal de sp1 vista

Le
Lutin
Bonjour a tous, voila, je viens d'installer le sp1 de vista pour resoudre
quelques soucis avec cet os, donc tout va bien pour le moment puis je veux
regarder un flux mms et la firefox plante
j'essaye avec explorer, ca palnte aussi
c'est un souci de wmp11, je me dis que je vais le desinstaller et le
reinstaller, sauf qu'il n'apparait pas dans la liste des prog.
j'ai telecharger un wmp11, mais plus ancien que la version que j'ai, donc il
ne veut pas y toucher

Resultat, je viens de corriger des bugs pour en trouver d'autres

si vous aviez une solution a me proposer ou pour lire les flux mms ou pour
reinstaller wmp11 je suis super preneur!!!!!!!!!!!!

--
-le mieux est l''''''''ennemi du bien!!!-
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1688197
*Bonjour Lutin* !

Bonjour a tous, voila, je viens d'installer le sp1 de vista


Le NewsGroup Vista est en bas de la liste "Systèmes d'exploitation"
http://apu.mabul.org/up/apu/2007/12/28/img-x2h0pz601qa.jpg
www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Démo anti-parasites : http://forum.malekal.com/viewtopic.php?t€46

Lutin
Le #1714863
tu m'aides pas trop la JF...
--
-le mieux est l''''''''ennemi du bien!!!-



*Bonjour Lutin* !

Bonjour a tous, voila, je viens d'installer le sp1 de vista


Le NewsGroup Vista est en bas de la liste "Systèmes d'exploitation"
http://apu.mabul.org/up/apu/2007/12/28/img-x2h0pz601qa.jpg
www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Démo anti-parasites : http://forum.malekal.com/viewtopic.php?t€46






JF
Le #1718224
*Bonjour Lutin* !

Bonjour a tous, voila, je viens d'installer le sp1 de vista
Le NewsGroup Vista est en bas de la liste "Systèmes d'exploitation"

http://apu.mabul.org/up/apu/2007/12/28/img-x2h0pz601qa.jpg
www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general
tu m'aides pas trop la JF...



C'est pourtant la bonne réponse.
Ici tu es sur un NewsGroup Windows XP.
Tu trouveras une bien meilleure aide, et en abondance, en allant sur le
bon groupe de discussion, à savoir celui de Vista ! Sur lequel
actuellement le débat sur le SP1 fait rage !

Tout ce que je peux te dire c'est qu'il ne faut pas installer le SP1,
tous les drivers ne sont pas à jour.

Source :
http://msmvps.com/blogs/docxp
http://pagesperso-orange.fr/doc.jm

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Info:
www.libellules.ch/dotclear?2008/02/01/2406-la-config-securite-fevrier-2008



JF
Le #1721182
*Bonjour JF* !

*Bonjour Lutin* !

Bonjour a tous, voila, je viens d'installer le sp1 de vista
Le NewsGroup Vista est en bas de la liste "Systèmes d'exploitation"

http://apu.mabul.org/up/apu/2007/12/28/img-x2h0pz601qa.jpg
www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general
tu m'aides pas trop la JF...



C'est pourtant la bonne réponse.
Ici tu es sur un NewsGroup Windows XP.
Tu trouveras une bien meilleure aide, et en abondance, en allant sur le bon
groupe de discussion, à savoir celui de Vista ! Sur lequel actuellement le
débat sur le SP1 fait rage !

Tout ce que je peux te dire c'est qu'il ne faut pas installer le SP1, tous
les drivers ne sont pas à jour.

Source :
http://msmvps.com/blogs/docxp
http://pagesperso-orange.fr/doc.jm


Et je le prouve !
http://groups.google.com/groups?threadm=uwsk1pbiiha.4684%40tk2msftngp06.phx.gbl

Remarquer tout de même qu'il y a des utilisateurs satisfaits. Mais ceux
qui téléchargent le SP1 sur le Download Center prennent des riques et
doivent faire les vérifications préalables. Et une sauvegarde.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Info:
www.libellules.ch/dotclear?2008/02/01/2406-la-config-securite-fevrier-2008




Publicité
Poster une réponse
Anonyme