probleme de sunchro mais pas avec tte les prises

Le
robopeps
bonjour a tous
j'ai un modem routeur netgear 834PN
abonnement orange en 2 mega
1 pc fixe sous xp/sp2
1 pc portable sous XP/SP2 equipe d'une carte wifi

il y a 1 mois, plus de synchro avec mon routeur avec aucun des 2 pc et
aucune des 3 prises telephone de la maison
je rebranche mon vieux speedtouch, rien

j'appelle FT qui sans se deplacer , font des tests, me disent que tout
fonctionne et bizarrement 1h apres leur coups de fil, mon vieux
speedtouch refonctionne sans probleme mais pas le netgear
vu qu'il etait sous garantie, netgear m'en renvoie un neuf

je le rebranche sur le pc fixe=rien
je le rebranche sur le portable= rien

je vais dans une autre piece, donc sur une autre prise et la au miracle
ca marche!

sur 3 prises telephone, une seule fonctione avec mon routeur mais les 3
fonctionne avec le speedtouch!!!!!!!!!!
ca peut venir de quoi d'apres vous? pas trop envie de faire venir FT et
de payer 93 euros.

avant mes 3 prises fonctionnait bien avec mon routeur
mon installation telephonique date de 2000 sur une maison neuve
j'ai fais des permutation de filtre et de cable bien sur

merci d'avance de vos lumieres!!!!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
anneleguennec
Le #2706321
robopeps

avant mes 3 prises fonctionnait bien avec mon routeur
mon installation telephonique date de 2000 sur une maison neuve
j'ai fais des permutation de filtre et de cable bien sur


Avec 3 prises, je tenterais le coup d'un filtre maître, qui protège
toute l'installation juste en aval de la broche FT.
20 euros dans les bonnes crèmeries et les moins bonnes, d'ailleurs, un
peu plus si tu fais faire la pose. Radical.

lucifer
Le #2706311
Anne a écrit le dimanche 24/06/2007 :
20 euros dans les bonnes crèmeries et les moins bonnes, d'ailleurs, un
peu plus si tu fais faire la pose


Prix FT:
- Filtre 30¤
- Forfait déplacement + pose 99¤
Soit 129¤ au total.

--
lucifer

Pour m'ecrire retirer PAS-DE-PUB de mon adresse mail

anneleguennec
Le #2706281
lucifer

Prix FT:
- Filtre 30¤
- Forfait déplacement + pose 99¤
Soit 129¤ au total.


J'ai payé aussi cher en 2000, Marrant. Ceci dit, il existe d'autres
installateurs. Et tant qu'à payer 99 euros pour un test, j'accpeterais
30 euros de plus pour une solution que je trouve hyper fiable depuis 7
ans maintenant.

scalaire57
Le #2706251
"robopeps" 467cfc9b$0$5068$
bonjour a tous
j'ai un modem routeur netgear 834PN
abonnement orange en 2 mega
1 pc fixe sous xp/sp2
1 pc portable sous XP/SP2 equipe d'une carte wifi

il y a 1 mois, plus de synchro avec mon routeur avec aucun des 2 pc et
aucune des 3 prises telephone de la maison
je rebranche mon vieux speedtouch, rien

j'appelle FT qui sans se deplacer , font des tests, me disent que tout
fonctionne et bizarrement 1h apres leur coups de fil, mon vieux speedtouch
refonctionne sans probleme mais pas le netgear
vu qu'il etait sous garantie, netgear m'en renvoie un neuf

je le rebranche sur le pc fixe=rien
je le rebranche sur le portable= rien

je vais dans une autre piece, donc sur une autre prise et la au miracle ca
marche!

sur 3 prises telephone, une seule fonctione avec mon routeur mais les 3
fonctionne avec le speedtouch!!!!!!!!!!
ca peut venir de quoi d'apres vous? pas trop envie de faire venir FT et de
payer 93 euros...



93 ???? non ce n'est pas ca ! mais 99 ou 149 TTC
un petit truc : ouvres tes prises et ta boite d'arrivee , mets tout en
gris/blanc (juste 2 fils plot 1 et 3)
et si tu as un condo sur l'installe , vires le ......
.

avant mes 3 prises fonctionnait bien avec mon routeur
mon installation telephonique date de 2000 sur une maison neuve
j'ai fais des permutation de filtre et de cable bien sur

merci d'avance de vos lumieres!!!!


lucifer
Le #2706241
scalaire57 a écrit le dimanche 24/06/2007 :
93 ???? non ce n'est pas ca ! mais 99 ou 149 TTC


C'est un nouveau tarif, ça correspond à une Assistance Multiservice
Simplifiée.

--
lucifer

Pour m'ecrire retirer PAS-DE-PUB de mon adresse mail

robopeps
Le #2751451
bizarrement, sans avoir touché a rien du week end, tout remarche
normalement, c 'est a rien y comprendre!!!
merci quand meme de vos conseils!

bonjour a tous
j'ai un modem routeur netgear 834PN
abonnement orange en 2 mega
1 pc fixe sous xp/sp2
1 pc portable sous XP/SP2 equipe d'une carte wifi

il y a 1 mois, plus de synchro avec mon routeur avec aucun des 2 pc et
aucune des 3 prises telephone de la maison
je rebranche mon vieux speedtouch, rien

j'appelle FT qui sans se deplacer , font des tests, me disent que tout
fonctionne et bizarrement 1h apres leur coups de fil, mon vieux
speedtouch refonctionne sans probleme mais pas le netgear
vu qu'il etait sous garantie, netgear m'en renvoie un neuf

je le rebranche sur le pc fixe=rien
je le rebranche sur le portable= rien

je vais dans une autre piece, donc sur une autre prise et la au miracle
ca marche!

sur 3 prises telephone, une seule fonctione avec mon routeur mais les 3
fonctionne avec le speedtouch!!!!!!!!!!
ca peut venir de quoi d'apres vous? pas trop envie de faire venir FT et
de payer 93 euros....

avant mes 3 prises fonctionnait bien avec mon routeur
mon installation telephonique date de 2000 sur une maison neuve
j'ai fais des permutation de filtre et de cable bien sur

merci d'avance de vos lumieres!!!!


Publicité
Poster une réponse
Anonyme